<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elregionaldesonora.com.mx/xmlrpc.php" />

			<style>
			.fuse_social_icons_links {
			    display: block;
			}
			.facebook-awesome-social::before {
			    content: "\f09a" !important;
			}
			
			.awesome-social-img img {
			    position: absolute;
			    top: 50%;
			    left: 50%;
			    transform: translate(-50%,-50%);
			}

			.awesome-social-img {
			    position: relative;
			}			
			.icon_wrapper .awesome-social {
			    font-family: 'FontAwesome' !important;
			}
			#icon_wrapper .fuse_social_icons_links .awesome-social {
			    font-family: "FontAwesome" !important;
			    ext-rendering: auto !important;
			    -webkit-font-smoothing: antialiased !important;
			    -moz-osx-font-smoothing: grayscale !important;
			}
									
			
			#icon_wrapper{
				position: fixed;
				top: 50%;
				left: 0px;
				z-index: 99999;
			}
			
			.awesome-social

			{

            margin-top:2px;

			color: #fff !important;

			text-align: center !important;

			display: block;

			
			line-height: 51px !important;

			width: 48px !important;

			height: 48px !important;

			font-size: 28px !important;

			
				-moz-transition: width 0.5s, height 0.5s, -webkit-transform 0.5s; /* For Safari 3.1 to 6.0 */



				-webkit-transition: width 0.5s, height 0.5s, -webkit-transform 0.5s; /* For Safari 3.1 to 6.0 */

				transition: width 0.5s, height 0.5s, transform 0.5s;



				


			}

			
			.awesome-social:hover

			{



			-webkit-transform: rotate(360deg); /* Chrome, Safari, Opera */

				transform: rotate(deg);

					-moz-transform: rotate(360deg); /* Chrome, Safari, Opera */

							-ms-transform: rotate(360deg); /* Chrome, Safari, Opera */



			}

				
			.fuse_social_icons_links

			{

			outline:0 !important;



			}

			.fuse_social_icons_links:hover{

			text-decoration:none !important;

			}

			
			.fb-awesome-social

			{

			background: #3b5998;
			border-color: #3b5998;
			
			}
			.facebook-awesome-social

			{

			background: #3b5998;
			border-color: #3b5998;
						}


			.tw-awesome-social

			{

			background:#00aced;
			border-color: #00aced;
			
			}
			.twitter-awesome-social

			{

			background:#00aced;
			border-color: #00aced;
			
			}
			.rss-awesome-social

			{

			background:#FA9B39;
			border-color: #FA9B39;
			
			}

			.linkedin-awesome-social

			{

			background:#007bb6;
			border-color: #007bb6;
						}

			.youtube-awesome-social

			{

			background:#bb0000;
			border-color: #bb0000;
						}

			.flickr-awesome-social

			{

			background: #ff0084;
			border-color: #ff0084;
						}

			.pinterest-awesome-social

			{

			background:#cb2027;
			border-color: #cb2027;
						}

			.stumbleupon-awesome-social

			{

			background:#f74425 ;
			border-color: #f74425;
						}

			.google-plus-awesome-social

			{

			background:#f74425 ;
			border-color: #f74425;
						}

			.instagram-awesome-social

			{

			    background: -moz-linear-gradient(45deg, #f09433 0%, #e6683c 25%, #dc2743 50%, #cc2366 75%, #bc1888 100%);
			    background: -webkit-linear-gradient(45deg, #f09433 0%,#e6683c 25%,#dc2743 50%,#cc2366 75%,#bc1888 100%);
			    background: linear-gradient(45deg, #f09433 0%,#e6683c 25%,#dc2743 50%,#cc2366 75%,#bc1888 100%);
			    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f09433', endColorstr='#bc1888',GradientType=1 );
			    border-color: #f09433;
					    

			}

			.tumblr-awesome-social

			{

			background: #32506d ;
			border-color: #32506d;
						}

			.vine-awesome-social

			{

			background: #00bf8f ;
			border-color: #00bf8f;
						}

            .vk-awesome-social {



            background: #45668e ;
            border-color: #45668e;
            
            }

            .soundcloud-awesome-social

                {

            background: #ff3300 ;
            border-color: #ff3300;
            
                }

                .reddit-awesome-social{



            background: #ff4500 ;
            border-color: #ff4500;

                            }

                .stack-awesome-social{



            background: #fe7a15 ;
            border-color: #fe7a15;
            
                }

                .behance-awesome-social{

            background: #1769ff ;
            border-color: #1769ff;
            
                }

                .github-awesome-social{

            background: #999999 ;
            border-color: #999999;
            


                }

                .envelope-awesome-social{

                  background: #ccc ;
 				  border-color: #ccc;                 
 				                  }

/*  Mobile */






/* Custom Background */


             




			</style>

<meta property="og:title" content="Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
• De Hermosillo, San Miguel de Horcasitas y Baviácora







Hermosillo, Sonora; agosto 10 de 2021...."/>
<meta property="og:url" content="http://www.elregionaldesonora.com.mx/noticia/91969"/>
<meta property="og:site_name" content=""/>
<meta property="og:image" content="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/3-8-660x330.jpg" />

		<!-- All in One SEO 4.1.3.1 -->
		<title>Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos |</title>
		<meta name="description" content="• De Hermosillo, San Miguel de Horcasitas y Baviácora Hermosillo, Sonora; agosto 10 de 2021. Para que estudiantes de comunidades alejadas se puedan trasladar de forma segura y gratuita a sus escuelas, la gobernadora Claudia Pavlovich entregó seis camiones escolares que beneficiarán a niñas, niños y jóvenes residentes de Hermosillo, San Miguel de Horcasitas y ..."/>
		<link rel="canonical" href="http://www.elregionaldesonora.com.mx/noticia/91969" />
		<meta property="og:site_name" content="|" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos |" />
		<meta property="og:description" content="• De Hermosillo, San Miguel de Horcasitas y Baviácora Hermosillo, Sonora; agosto 10 de 2021. Para que estudiantes de comunidades alejadas se puedan trasladar de forma segura y gratuita a sus escuelas, la gobernadora Claudia Pavlovich entregó seis camiones escolares que beneficiarán a niñas, niños y jóvenes residentes de Hermosillo, San Miguel de Horcasitas y ..." />
		<meta property="og:url" content="http://www.elregionaldesonora.com.mx/noticia/91969" />
		<meta property="article:published_time" content="2021-08-11T08:18:03Z" />
		<meta property="article:modified_time" content="2021-08-11T08:18:05Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.elregionaldesonora.com.mx" />
		<meta name="twitter:title" content="Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos |" />
		<meta name="twitter:description" content="• De Hermosillo, San Miguel de Horcasitas y Baviácora Hermosillo, Sonora; agosto 10 de 2021. Para que estudiantes de comunidades alejadas se puedan trasladar de forma segura y gratuita a sus escuelas, la gobernadora Claudia Pavlovich entregó seis camiones escolares que beneficiarán a niñas, niños y jóvenes residentes de Hermosillo, San Miguel de Horcasitas y ..." />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.elregionaldesonora.com.mx\/#website","url":"http:\/\/www.elregionaldesonora.com.mx\/","publisher":{"@id":"http:\/\/www.elregionaldesonora.com.mx\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.elregionaldesonora.com.mx\/#organization","url":"http:\/\/www.elregionaldesonora.com.mx\/"},{"@type":"BreadcrumbList","@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/91969#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.elregionaldesonora.com.mx\/#listItem","position":"1","item":{"@type":"WebPage","@id":"http:\/\/www.elregionaldesonora.com.mx\/","name":"Inicio","description":"Bienvenido al portal oficial l del Periodico Sonorense EL REGIONAL DE SONORA. Lee las mejores noticias del Estado de Sonora.","url":"http:\/\/www.elregionaldesonora.com.mx\/"}}]},{"@type":"Person","@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/author\/admin#author","url":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/author\/admin","name":"El Regional"},{"@type":"WebPage","@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/91969#webpage","url":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/91969","name":"Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos |","description":"\u2022 De Hermosillo, San Miguel de Horcasitas y Bavi\u00e1cora Hermosillo, Sonora; agosto 10 de 2021. Para que estudiantes de comunidades alejadas se puedan trasladar de forma segura y gratuita a sus escuelas, la gobernadora Claudia Pavlovich entreg\u00f3 seis camiones escolares que beneficiar\u00e1n a ni\u00f1as, ni\u00f1os y j\u00f3venes residentes de Hermosillo, San Miguel de Horcasitas y ...","inLanguage":"es","isPartOf":{"@id":"http:\/\/www.elregionaldesonora.com.mx\/#website"},"breadcrumb":{"@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/91969#breadcrumblist"},"author":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/author\/admin#author","creator":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/author\/admin#author","image":{"@type":"ImageObject","@id":"http:\/\/www.elregionaldesonora.com.mx\/#mainImage","url":"http:\/\/www.elregionaldesonora.com.mx\/wp-content\/uploads\/2021\/08\/3-8.jpg","width":"700","height":"466"},"primaryImageOfPage":{"@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/91969#mainImage"},"datePublished":"2021-08-11T08:18:03-05:00","dateModified":"2021-08-11T08:18:05-05:00"},{"@type":"Article","@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/91969#article","name":"Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos |","description":"\u2022 De Hermosillo, San Miguel de Horcasitas y Bavi\u00e1cora Hermosillo, Sonora; agosto 10 de 2021. Para que estudiantes de comunidades alejadas se puedan trasladar de forma segura y gratuita a sus escuelas, la gobernadora Claudia Pavlovich entreg\u00f3 seis camiones escolares que beneficiar\u00e1n a ni\u00f1as, ni\u00f1os y j\u00f3venes residentes de Hermosillo, San Miguel de Horcasitas y ...","headline":"Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos","author":{"@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/author\/admin#author"},"publisher":{"@id":"http:\/\/www.elregionaldesonora.com.mx\/#organization"},"datePublished":"2021-08-11T08:18:03-05:00","dateModified":"2021-08-11T08:18:05-05:00","articleSection":"Estatal","mainEntityOfPage":{"@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/91969#webpage"},"isPartOf":{"@id":"http:\/\/www.elregionaldesonora.com.mx\/noticia\/91969#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/www.elregionaldesonora.com.mx\/#articleImage","url":"http:\/\/www.elregionaldesonora.com.mx\/wp-content\/uploads\/2021\/08\/3-8.jpg","width":"700","height":"466"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elregionaldesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.elregionaldesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos del feed" href="http://www.elregionaldesonora.com.mx/noticia/91969/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionaldesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elregionaldesonora.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/fuse-social-floating-sidebar/inc/font-awesome/css/font-awesome.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1' id='prototype-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0' id='scriptaculous-root-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0' id='scriptaculous-effects-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8' id='lightbox-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fuse-social-script-js-extra'>
/* <![CDATA[ */
var fuse_social = {"ajax_url":"http:\/\/www.elregionaldesonora.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/fuse-social-floating-sidebar/inc//js/fuse_script.js?ver=1897854262' id='fuse-social-script-js'></script>
<link rel="https://api.w.org/" href="http://www.elregionaldesonora.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://www.elregionaldesonora.com.mx/wp-json/wp/v2/posts/91969" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionaldesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionaldesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='http://www.elregionaldesonora.com.mx/?p=91969' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F91969" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F91969&#038;format=xml" />
<meta name="framework" content="Redux 4.1.29" />
	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<!-- Analytics by WP-Statistics v13.0.9 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'http://www.elregionaldesonora.com.mx/wp-json/wp-statistics/v2/hit?_=1628670700&_wpnonce=56c7cb19ea&wp_statistics_hit_rest=yes&browser=Firefox&platform=Windows&version=10.0&referred=http://www.elregionaldesonora.com.mx&ip=18.220.21.2&exclusion_match=no&exclusion_reason&ua=Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:75.0) Gecko/20100101 Firefox/75.0&track_all=1&timestamp=1628652700&current_page_type=post&current_page_id=91969&search_query&page_uri=/noticia/91969&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<link rel="shortcut icon" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/html5.js"></script>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.elregionaldesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-91969 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">miércoles ,  11  agosto 2021</span>					
				<div class="top-menu"><ul id="menu-td_demo_top" class="menu"><li id="menu-item-42475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42475"><a href="http://www.diariodesonora.com.mx">PERIODICOS HERMANOS DIARIO DE SONORA</a></li>
<li id="menu-item-42476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42476"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-42474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42474"><a>DIRECTOR GENERAL: CATARINO VILLEGAS &#8212;&#8212; DIRECTOR: CHRISTOPHER VILLEGAS</a></li>
</ul></div>
			<div class="social-icons icon_16">
		<a class="tooldown" title="Rss" href="http://www.elregionaldesonora.com.mx/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/NoticiasTVInforma" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/RegionalSonora" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="" href="http://www.elregionaldesonora.com.mx/">
					<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Logo-web.png" alt="" /><strong> </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1-4.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-39765" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.elregionaldesonora.com.mx">Inicio</a></li>
<li id="menu-item-42510" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/comentarios-de-sonora">Comentarios de Sonora</a></li>
<li id="menu-item-39761" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/local">Local</a></li>
<li id="menu-item-87930" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/voces-de-mexico">Voces de México</a></li>
<li id="menu-item-39762" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-39758" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/politica-regional-2">Política Regional</a></li>
<li id="menu-item-39759" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.elregionaldesonora.com.mx/noticia/category/estatal">Estatal</a></li>
<li id="menu-item-39757" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/policiaca">Policiaca</a></li>
<li id="menu-item-39763" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-marea-brava">Marea Brava</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-91969 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/91969" data-text="Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/91969" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/91969"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"df31c01e-f75d-41df-aced-d83578e93943"});var st_type="wordpress3.8.1";</script>

<p>• De Hermosillo, San Miguel de Horcasitas y Baviácora</p>



<figure class="wp-block-image size-full"><a href="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/3-8.jpg" rel="lightbox[91969]"><img loading="lazy" width="700" height="466" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/3-8.jpg" alt="" class="wp-image-91970" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/3-8.jpg 700w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/3-8-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a></figure>



<p>Hermosillo, Sonora; agosto 10 de 2021. Para que estudiantes de comunidades alejadas se puedan trasladar de forma segura y gratuita a sus escuelas, la gobernadora Claudia Pavlovich entregó seis camiones escolares que beneficiarán a niñas, niños y jóvenes residentes de Hermosillo, San Miguel de Horcasitas y Baviácora, una vez que se reanuden las clases presenciales en sus respectivas regiones.<br>Acompañada por los alcaldes de Hermosillo, Fermín González Gaxiola; de San Miguel de Horcasitas, Joaquín Munguía Coronado y de Baviácora, Francisco Huguez Martínez; por Víctor Guerrero González, secretario de Educación y Cultura y Amos Benjamín Moreno Ruiz, director general del CECyTE Sonora, la mandataria estatal señaló que durante sus giras a los municipios, una petición muy sentida por parte de las familias siempre fue el transporte escolar; de ahí que inició con el programa de Movilidad y Vehículos Escolares Rurales (Moveer).<br>“Siempre les he dicho que, antes que gobernadora, soy madre de familia y lo más importante es la salud y la educación de nuestros hijos, qué podría hacer para que no dejaran de estudiar esos niños y jóvenes, pues dotarlos de camiones escolares como estos, seguros, con aire acondicionado, con todo lo que se requiere para el traslado de esos jóvenes y niños para que no dejasen de estudiar, porque esa es la mejor herramienta para salir adelante”, aseguró.<br>Detalló que se han adquirido alrededor de 90 unidades escolares para beneficio de las y los estudiantes sonorenses, únicamente con recurso estatal, además se han rehabilitado 12 transportes escolares con los que se apoya a alumnos de comunidades alejadas, para que puedan continuar con sus estudios.<br>De los seis camiones entregados, dos unidades serán en beneficio de alumnos de la Costa de Hermosillo; uno para estudiantes del CECyTE en San Pedro El Saucito; uno para alumnos del CECyTE de San Miguel Horcasitas que se trasladan a Villa Pesqueira y uno para Baviácora, que también trasladará a alumnos de Mazocahui a Ures.<br>La titular del Ejecutivo Estatal apuntó que se sigue trabajando para el inicio del próximo ciclo escolar 2021-2022 y para el regreso a clases presenciales, el cual se tendrá que llevar a cabo de forma gradual, ordenada y en coordinación entre autoridades escolares, docentes y padres de familia.<br>“Tiene que ser un regreso gradual, una responsabilidad compartida de padres de familia, maestros y gobierno, tenemos que hacer el intento de volver gradualmente en el número de escuelas, gradualmente en el número de alumnos por aula, no queremos por ningún motivo que volvamos a clases y de regreso tengamos que cerrar las escuelas, es importante que entendamos que es una responsabilidad enorme y que, aun cuando estemos vacunados, nos tenemos que seguir cuidando”, recalcó.<br>Fermín González Gaxiola, alcalde de Hermosillo, reconoció a la gobernadora Pavlovich por la entrega de los transportes escolares. “Yo soy maestro universitario, vengo de una comunidad muy pequeña en el Valle del Yaqui y no teníamos estos apoyos, ahí ir a clases era caminar mucho, como en muchas comunidades, entiendo perfectamente lo que significa este tipo de acciones, apoyar a la gente más humilde para que tenga acceso a la educación”.<br>Víctor Guerrero González, titular de la SEC, reconoció el apoyo por parte de la Asociación de Organismos Agrícolas del Norte de Sonora (Aoans) para el mantenimiento de los camiones escolares, en los que se moviliza a alumnos de la Costa de Hermosillo a sus centros de estudios y agradeció a su representante, Bernardo Bay.<br>Respecto al próximo regreso a clases presenciales, el secretario informó que se llevó a cabo una reunión con todos los supervisores y jefes del sector de educación básica y que en próximos días se realizará la reunión de media superior y superior, para seguir con la planeación a detalle para que el eventual retorno a las aulas se lleve de forma gradual y segura.</p>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-0592469085795539";
/* Regional Post */
google_ad_slot = "8041374830";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-08-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elregionaldesonora.com.mx/noticia/author/admin" title="Entradas de El Regional" rel="author">El Regional</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/91969" data-text="Beneficia gobernadora a estudiantes de zonas rurales con entrega de camiones escolares nuevos" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/91969" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/91969"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1.png" alt="" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elregionaldesonora.com.mx/noticia/91966" rel="prev"><span>Previo: </span> Dejan lluvias fuertes incidentes en Obregón; provocan socavón y árboles caídos</a></div>
			<div class="post-next"><a href="http://www.elregionaldesonora.com.mx/noticia/91972" rel="next"><span>Siguiente: </span> SEP reitera llamado a clases presenciales a partir del 30 de agosto</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>NOTICIAS RELACIONADAS</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91960" title="Link permanente a Participan habitantes de Huatabampo en trabajo de prevención de SSP Sonora" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/2-7-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Participan habitantes de Huatabampo en trabajo de prevención de SSP Sonora" loading="lazy" title="Participan habitantes de Huatabampo en trabajo de prevención de SSP Sonora" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91960" title="Link permanente a Participan habitantes de Huatabampo en trabajo de prevención de SSP Sonora" rel="bookmark">Participan habitantes de Huatabampo en trabajo de prevención de SSP Sonora</a></h3>
				<p class="post-meta"><span>Ago 11, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91957" title="Link permanente a Llama Salud Sonora a establecimientos públicos a aplicar correctamente protocolos sanitarios contra COVID-19" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/1-8-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Llama Salud Sonora a establecimientos públicos a aplicar correctamente protocolos sanitarios contra COVID-19" loading="lazy" title="Llama Salud Sonora a establecimientos públicos a aplicar correctamente protocolos sanitarios contra COVID-19" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91957" title="Link permanente a Llama Salud Sonora a establecimientos públicos a aplicar correctamente protocolos sanitarios contra COVID-19" rel="bookmark">Llama Salud Sonora a establecimientos públicos a aplicar correctamente protocolos sanitarios contra COVID-19</a></h3>
				<p class="post-meta"><span>Ago 11, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91945" title="Link permanente a Exhorta Salud Sonora a la población a acudir a recibir atención médica al primer síntoma de COVID-19" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/3-7-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Exhorta Salud Sonora a la población a acudir a recibir atención médica al primer síntoma de COVID-19" loading="lazy" title="Exhorta Salud Sonora a la población a acudir a recibir atención médica al primer síntoma de COVID-19" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91945" title="Link permanente a Exhorta Salud Sonora a la población a acudir a recibir atención médica al primer síntoma de COVID-19" rel="bookmark">Exhorta Salud Sonora a la población a acudir a recibir atención médica al primer síntoma de COVID-19</a></h3>
				<p class="post-meta"><span>Ago 10, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91942" title="Link permanente a Emite Unidad Cibernética de Sonora recomendaciones para celebrar clases en línea seguras" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/2-6-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Emite Unidad Cibernética de Sonora recomendaciones para celebrar clases en línea seguras" loading="lazy" title="Emite Unidad Cibernética de Sonora recomendaciones para celebrar clases en línea seguras" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91942" title="Link permanente a Emite Unidad Cibernética de Sonora recomendaciones para celebrar clases en línea seguras" rel="bookmark">Emite Unidad Cibernética de Sonora recomendaciones para celebrar clases en línea seguras</a></h3>
				<p class="post-meta"><span>Ago 10, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91927" title="Link permanente a Tercera ola de COVID-19 coloca a cinco municipios en riesgo máximo en el Mapa Sonora Anticipa" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/4-5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Tercera ola de COVID-19 coloca a cinco municipios en riesgo máximo en el Mapa Sonora Anticipa" loading="lazy" title="Tercera ola de COVID-19 coloca a cinco municipios en riesgo máximo en el Mapa Sonora Anticipa" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91927" title="Link permanente a Tercera ola de COVID-19 coloca a cinco municipios en riesgo máximo en el Mapa Sonora Anticipa" rel="bookmark">Tercera ola de COVID-19 coloca a cinco municipios en riesgo máximo en el Mapa Sonora Anticipa</a></h3>
				<p class="post-meta"><span>Ago 9, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91921" title="Link permanente a Apoya empresa socialmente responsable en la reinserción social de jóvenes Itama Sonora" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/08/2-5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Apoya empresa socialmente responsable en la reinserción social de jóvenes Itama Sonora" loading="lazy" title="Apoya empresa socialmente responsable en la reinserción social de jóvenes Itama Sonora" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91921" title="Link permanente a Apoya empresa socialmente responsable en la reinserción social de jóvenes Itama Sonora" rel="bookmark">Apoya empresa socialmente responsable en la reinserción social de jóvenes Itama Sonora</a></h3>
				<p class="post-meta"><span>Ago 9, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/91969#respond" style="display:none;">Cancela comentario</a></small></h3><form action="http://www.elregionaldesonora.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='91969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fba38bd503" /></p><input type="hidden" id="ak_js" name="ak_js" value="236"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Encuéntranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tv-Noticias-Informa-230535040660524/?ref=bookmarks&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://twitter.com/intent/tweet?screen_name=RegionalSonora&ref_src=twsrc%5Etfw" class="twitter-mention-button" data-show-count="false">Tweet to @RegionalSonora</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><!-- .widget /--><div id="linkcat-2" class="widget widget_links"><div class="widget-top"><h4>Enlaces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://educacionespecial.mx/" title="Sitio de interés sobre educación especial en México">Educación Especial México</a></li>
<li><a href="http://www.tecnologiadiaria.com/2009/07/abrir-correo-hotmail-correo.html" title="Hotmail">Hotmail correo</a></li>

	</ul>
</div></div><!-- .widget /-->
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/elregionaldesonora/" class="instagram-mention-button" data-show-count="false">Instagram @elregionaldesonora</a><script async src="https://platform.instagram.com/widgets.js" charset="utf-8"></script></div></div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-4" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jose Fernando Godinez Hdez.</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/91933/comment-page-1#comment-255727">Politica Regional</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://CD.OBREGON,SONORA.' rel='external nofollow ugc' class='url'>Jose Fernando Godinez Hdez.</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/91715/comment-page-1#comment-255722">Politica Regional</a></li><li class="recentcomments"><span class="comment-author-link">José Fernando Godinez Hdez.</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/88667/comment-page-1#comment-255689">Politica Regional</a></li><li class="recentcomments"><span class="comment-author-link">José Lewis</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/88048/comment-page-1#comment-255683">¡Bomba política en Hermosillo, el candidato del PRI-PAN-PRD a la alcaldía Norberto Barraza sale arriba en las encuestas 2 a 1 sobre Celida López alcaldesa de MORENA que busca reelegirse!</a></li><li class="recentcomments"><span class="comment-author-link">JOSE ALEJANDRO GUZMAN VEGA</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/86323/comment-page-1#comment-255679">¡Confirmado la Senadora Lilly Tellez sera la candidata del PAN a la gubernatura de Sonora en el 2021, deja en el terreno a Antonio Astiazaran entre otros!</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>BUSCA POR FECHA</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/02" aria-label="Entradas publicadas el 2 de August de 2021">2</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/03" aria-label="Entradas publicadas el 3 de August de 2021">3</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/04" aria-label="Entradas publicadas el 4 de August de 2021">4</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/05" aria-label="Entradas publicadas el 5 de August de 2021">5</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/06" aria-label="Entradas publicadas el 6 de August de 2021">6</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/07" aria-label="Entradas publicadas el 7 de August de 2021">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/09" aria-label="Entradas publicadas el 9 de August de 2021">9</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/10" aria-label="Entradas publicadas el 10 de August de 2021">10</a></td><td id="today"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/08/11" aria-label="Entradas publicadas el 11 de August de 2021">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/07">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>LO MAS BUSCADO</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.elregionaldesonora.com.mx/noticia/tag/abigeato" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 8pt;" aria-label="Abigeato (1 elemento)">Abigeato</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/accidente" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 8pt;" aria-label="Accidente (1 elemento)">Accidente</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alberto-camacho" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 8pt;" aria-label="Alberto Camacho (1 elemento)">Alberto Camacho</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcalde" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 11.111111111111pt;" aria-label="Alcalde (2 elementos)">Alcalde</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcano" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 8pt;" aria-label="Alcano (1 elemento)">Alcano</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/apoyos" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 8pt;" aria-label="Apoyos (1 elemento)">Apoyos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/asalto" class="tag-cloud-link tag-link-53 tag-link-position-7" style="font-size: 8pt;" aria-label="Asalto (1 elemento)">Asalto</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atacan" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;" aria-label="Atacan (1 elemento)">Atacan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atropellado" class="tag-cloud-link tag-link-66 tag-link-position-9" style="font-size: 8pt;" aria-label="Atropellado (1 elemento)">Atropellado</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/ayuntamiento" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.111111111111pt;" aria-label="Ayuntamiento (2 elementos)">Ayuntamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balacera" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balazos" class="tag-cloud-link tag-link-73 tag-link-position-12" style="font-size: 11.111111111111pt;" aria-label="Balazos (2 elementos)">Balazos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cabildo" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 8pt;" aria-label="Cabildo (1 elemento)">Cabildo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cajeme" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 16.296296296296pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/capturan" class="tag-cloud-link tag-link-92 tag-link-position-15" style="font-size: 8pt;" aria-label="Capturan (1 elemento)">Capturan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/detienen-a-robacarros" class="tag-cloud-link tag-link-424 tag-link-position-16" style="font-size: 13.185185185185pt;" aria-label="Detienen a robacarros (3 elementos)">Detienen a robacarros</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dia-sin-zapatos" class="tag-cloud-link tag-link-676 tag-link-position-17" style="font-size: 11.111111111111pt;" aria-label="dia sin zapatos (2 elementos)">dia sin zapatos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dif-cajeme" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 11.111111111111pt;" aria-label="Dif Cajeme (2 elementos)">Dif Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/el-regional" class="tag-cloud-link tag-link-451 tag-link-position-19" style="font-size: 11.111111111111pt;" aria-label="el regional (2 elementos)">el regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/estatal" class="tag-cloud-link tag-link-816 tag-link-position-20" style="font-size: 11.111111111111pt;" aria-label="Estatal (2 elementos)">Estatal</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/guillermo-padres" class="tag-cloud-link tag-link-231 tag-link-position-21" style="font-size: 11.111111111111pt;" aria-label="Guillermo Padrés (2 elementos)">Guillermo Padrés</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/manolo-barro" class="tag-cloud-link tag-link-281 tag-link-position-22" style="font-size: 11.111111111111pt;" aria-label="Manolo Barro (2 elementos)">Manolo Barro</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/muere-en-volcamiento" class="tag-cloud-link tag-link-481 tag-link-position-23" style="font-size: 11.111111111111pt;" aria-label="Muere en volcamiento (2 elementos)">Muere en volcamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/navojoa" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 13.185185185185pt;" aria-label="Navojoa (3 elementos)">Navojoa</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-cajeme" class="tag-cloud-link tag-link-568 tag-link-position-25" style="font-size: 17.506172839506pt;" aria-label="noticias cajeme (6 elementos)">noticias cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-huatabampo" class="tag-cloud-link tag-link-546 tag-link-position-26" style="font-size: 11.111111111111pt;" aria-label="noticias huatabampo (2 elementos)">noticias huatabampo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-marzo-2011" class="tag-cloud-link tag-link-580 tag-link-position-27" style="font-size: 11.111111111111pt;" aria-label="noticias marzo 2011 (2 elementos)">noticias marzo 2011</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-obregon" class="tag-cloud-link tag-link-566 tag-link-position-28" style="font-size: 16.296296296296pt;" aria-label="noticias obregon (5 elementos)">noticias obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pan-sonora" class="tag-cloud-link tag-link-590 tag-link-position-29" style="font-size: 13.185185185185pt;" aria-label="noticias pan sonora (3 elementos)">noticias pan sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pri-sonora" class="tag-cloud-link tag-link-567 tag-link-position-30" style="font-size: 11.111111111111pt;" aria-label="noticias pri sonora (2 elementos)">noticias pri sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-sonora" class="tag-cloud-link tag-link-548 tag-link-position-31" style="font-size: 22pt;" aria-label="noticias sonora (12 elementos)">noticias sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/obregon" class="tag-cloud-link tag-link-306 tag-link-position-32" style="font-size: 13.185185185185pt;" aria-label="Obregon (3 elementos)">Obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/padres" class="tag-cloud-link tag-link-307 tag-link-position-33" style="font-size: 13.185185185185pt;" aria-label="Padres (3 elementos)">Padres</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pei" class="tag-cloud-link tag-link-310 tag-link-position-34" style="font-size: 13.185185185185pt;" aria-label="PEI (3 elementos)">PEI</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policia" class="tag-cloud-link tag-link-315 tag-link-position-35" style="font-size: 13.185185185185pt;" aria-label="policia (3 elementos)">policia</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca" class="tag-cloud-link tag-link-817 tag-link-position-36" style="font-size: 16.296296296296pt;" aria-label="Policiaca (5 elementos)">Policiaca</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cajeme" class="tag-cloud-link tag-link-702 tag-link-position-37" style="font-size: 14.913580246914pt;" aria-label="policiaca cajeme (4 elementos)">policiaca cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cd-obregon" class="tag-cloud-link tag-link-778 tag-link-position-38" style="font-size: 11.111111111111pt;" aria-label="policiaca cd obregon (2 elementos)">policiaca cd obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-obregon" class="tag-cloud-link tag-link-703 tag-link-position-39" style="font-size: 13.185185185185pt;" aria-label="policiaca obregon (3 elementos)">policiaca obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-sonora" class="tag-cloud-link tag-link-626 tag-link-position-40" style="font-size: 17.506172839506pt;" aria-label="policiaca sonora (6 elementos)">policiaca sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/politica-regional" class="tag-cloud-link tag-link-318 tag-link-position-41" style="font-size: 11.111111111111pt;" aria-label="Politica Regional (2 elementos)">Politica Regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pri-cajeme" class="tag-cloud-link tag-link-564 tag-link-position-42" style="font-size: 11.111111111111pt;" aria-label="pri cajeme (2 elementos)">pri cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/prospero-ibarra" class="tag-cloud-link tag-link-334 tag-link-position-43" style="font-size: 11.111111111111pt;" aria-label="Prospero Ibarra (2 elementos)">Prospero Ibarra</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/regional-de-sonora" class="tag-cloud-link tag-link-599 tag-link-position-44" style="font-size: 11.111111111111pt;" aria-label="regional de sonora (2 elementos)">regional de sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/sonora" class="tag-cloud-link tag-link-377 tag-link-position-45" style="font-size: 14.913580246914pt;" aria-label="Sonora (4 elementos)">Sonora</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Raúl Gaona| Medios Digitales		</div>
				
		<div class="alignleft">
			El Regional de Sonora |Auténtico periodismo a fondo		</div>
		<div class="clear"></div>
	</div><!-- .Container -->

</div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.elregionaldesonora.com.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/tie-scripts.js?ver=5.8' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<div id='icon_wrapper'><a target="_blank" class='fuse_social_icons_links' data-nonce='94f3701b5a' data-title='facebook' href='https://www.facebook.com/NoticiasTVInforma'>	<i class='fa fa-facebook facebook-awesome-social awesome-social'></i></a><a target="_blank" class='fuse_social_icons_links' data-nonce='94f3701b5a' data-title='twitter' href='https://twitter.com/RegionalSonora'>	<i class='fa fa-twitter twitter-awesome-social awesome-social'></i></a><a target="_blank" class='fuse_social_icons_links' data-nonce='94f3701b5a' data-title='instagram' href='https://www.instagram.com/elregionaldesonora/'>	<i class='fa fa-instagram instagram-awesome-social awesome-social'></i></a></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-11 03:31:40 -->