<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Aumentan hospitalizaciones por COVID-19 en la Ciudad de México | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elregionaldesonora.com.mx/xmlrpc.php" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
			<style>
			.fuse_social_icons_links {
			    display: block;
			}
			.awesome-social-img img {
			    position: absolute;
			    top: 50%;
			    left: 50%;
			    transform: translate(-50%,-50%);
			}

			.awesome-social-img {
			    position: relative;
			}			
			.icon_wrapper .awesome-social {
			    font-family: 'FontAwesome' !important;
			}
			#icon_wrapper .fuse_social_icons_links .awesome-social {
			    font-family: "FontAwesome" !important;
			    ext-rendering: auto !important;
			    -webkit-font-smoothing: antialiased !important;
			    -moz-osx-font-smoothing: grayscale !important;
			}
									
			
			#icon_wrapper{
				position: fixed;
				top: 50%;
				left: 0px;
				z-index: 99999;
			}
			
			.awesome-social

			{

            margin-top:2px;

			color: #fff !important;

			text-align: center !important;

			display: block;

			
			line-height: 51px !important;

			width: 48px !important;

			height: 48px !important;

			font-size: 28px !important;

			
				-moz-transition: width 0.5s, height 0.5s, -webkit-transform 0.5s; /* For Safari 3.1 to 6.0 */



				-webkit-transition: width 0.5s, height 0.5s, -webkit-transform 0.5s; /* For Safari 3.1 to 6.0 */

				transition: width 0.5s, height 0.5s, transform 0.5s;



				


			}

			
			.awesome-social:hover

			{



			-webkit-transform: rotate(360deg); /* Chrome, Safari, Opera */

				transform: rotate(deg);

					-moz-transform: rotate(360deg); /* Chrome, Safari, Opera */

							-ms-transform: rotate(360deg); /* Chrome, Safari, Opera */



			}

				
			.fuse_social_icons_links

			{

			outline:0 !important;



			}

			.fuse_social_icons_links:hover{

			text-decoration:none !important;

			}

			
			.fb-awesome-social

			{

			background: #3b5998;
			border-color: #3b5998;
			
			}
			.facebook-awesome-social

			{

			background: #3b5998;
			border-color: #3b5998;
						}


			.tw-awesome-social

			{

			background:#00aced;
			border-color: #00aced;
			
			}
			.twitter-awesome-social

			{

			background:#00aced;
			border-color: #00aced;
			
			}
			.rss-awesome-social

			{

			background:#FA9B39;
			border-color: #FA9B39;
			
			}

			.linkedin-awesome-social

			{

			background:#007bb6;
			border-color: #007bb6;
						}

			.youtube-awesome-social

			{

			background:#bb0000;
			border-color: #bb0000;
						}

			.flickr-awesome-social

			{

			background: #ff0084;
			border-color: #ff0084;
						}

			.pinterest-awesome-social

			{

			background:#cb2027;
			border-color: #cb2027;
						}

			.stumbleupon-awesome-social

			{

			background:#f74425 ;
			border-color: #f74425;
						}

			.google-plus-awesome-social

			{

			background:#f74425 ;
			border-color: #f74425;
						}

			.instagram-awesome-social

			{

			    background: -moz-linear-gradient(45deg, #f09433 0%, #e6683c 25%, #dc2743 50%, #cc2366 75%, #bc1888 100%);
			    background: -webkit-linear-gradient(45deg, #f09433 0%,#e6683c 25%,#dc2743 50%,#cc2366 75%,#bc1888 100%);
			    background: linear-gradient(45deg, #f09433 0%,#e6683c 25%,#dc2743 50%,#cc2366 75%,#bc1888 100%);
			    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f09433', endColorstr='#bc1888',GradientType=1 );
			    border-color: #f09433;
					    

			}

			.tumblr-awesome-social

			{

			background: #32506d ;
			border-color: #32506d;
						}

			.vine-awesome-social

			{

			background: #00bf8f ;
			border-color: #00bf8f;
						}

            .vk-awesome-social {



            background: #45668e ;
            border-color: #45668e;
            
            }

            .soundcloud-awesome-social

                {

            background: #ff3300 ;
            border-color: #ff3300;
            
                }

                .reddit-awesome-social{



            background: #ff4500 ;
            border-color: #ff4500;

                            }

                .stack-awesome-social{



            background: #fe7a15 ;
            border-color: #fe7a15;
            
                }

                .behance-awesome-social{

            background: #1769ff ;
            border-color: #1769ff;
            
                }

                .github-awesome-social{

            background: #999999 ;
            border-color: #999999;
            


                }

                .envelope-awesome-social{

                  background: #ccc ;
 				  border-color: #ccc;                 
 				                  }

/*  Mobile */






/* Custom Background */


             




			</style>

<meta property="og:title" content="Aumentan hospitalizaciones por COVID-19 en la Ciudad de México"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
La jefa de Gobierno, Claudia Sheinbaum, detalló que el incremento se registra, principalmente, entr..."/>
<meta property="og:url" content="http://www.elregionaldesonora.com.mx/noticia/91344"/>
<meta property="og:site_name" content=""/>
<meta property="og:image" content="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/aumenta-660x330.jpg" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.elregionaldesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.elregionaldesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Aumentan hospitalizaciones por COVID-19 en la Ciudad de México del feed" href="http://www.elregionaldesonora.com.mx/noticia/91344/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionaldesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elregionaldesonora.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1' id='prototype-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0' id='scriptaculous-root-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0' id='scriptaculous-effects-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8' id='lightbox-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fuse-social-script-js-extra'>
/* <![CDATA[ */
var fuse_social = {"ajax_url":"http:\/\/www.elregionaldesonora.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/fuse-social-floating-sidebar/inc//js/fuse_script.js?ver=1279112714' id='fuse-social-script-js'></script>
<link rel="https://api.w.org/" href="http://www.elregionaldesonora.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://www.elregionaldesonora.com.mx/wp-json/wp/v2/posts/91344" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionaldesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionaldesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://www.elregionaldesonora.com.mx/?p=91344' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F91344" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F91344&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<!-- Analytics by WP-Statistics v13.0.4 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'http://www.elregionaldesonora.com.mx/wp-json/wp-statistics/v2/hit?_=1625826306&_wpnonce=307596a329&wp_statistics_hit_rest=yes&browser=Desconocido&platform=Desconocida&version=Desconocida&referred=http://www.elregionaldesonora.com.mx&ip=52.56.194.30&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=MeltwaterNews www.meltwater.com&track_all=1&timestamp=1625808306&current_page_type=post&current_page_id=91344&search_query&page_uri=/noticia/91344&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<link rel="shortcut icon" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/html5.js"></script>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.elregionaldesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-91344 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">viernes ,  9  julio 2021</span>					
				<div class="top-menu"><ul id="menu-td_demo_top" class="menu"><li id="menu-item-42475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42475"><a href="http://www.diariodesonora.com.mx">PERIODICOS HERMANOS DIARIO DE SONORA</a></li>
<li id="menu-item-42476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42476"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-42474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42474"><a>DIRECTOR GENERAL: CATARINO VILLEGAS &#8212;&#8212; DIRECTOR: CHRISTOPHER VILLEGAS</a></li>
</ul></div>
			<div class="social-icons icon_16">
		<a class="tooldown" title="Rss" href="http://www.elregionaldesonora.com.mx/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/NoticiasTVInforma" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/RegionalSonora" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="" href="http://www.elregionaldesonora.com.mx/">
					<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Logo-web.png" alt="" /><strong> </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1-4.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-39765" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.elregionaldesonora.com.mx">Inicio</a></li>
<li id="menu-item-42510" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/comentarios-de-sonora">Comentarios de Sonora</a></li>
<li id="menu-item-39761" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/local">Local</a></li>
<li id="menu-item-87930" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/voces-de-mexico">Voces de México</a></li>
<li id="menu-item-39762" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-39758" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/politica-regional-2">Política Regional</a></li>
<li id="menu-item-39759" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/estatal">Estatal</a></li>
<li id="menu-item-39757" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/policiaca">Policiaca</a></li>
<li id="menu-item-39763" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-marea-brava">Marea Brava</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-91344 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Aumentan hospitalizaciones por COVID-19 en la Ciudad de México</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/91344" data-text="Aumentan hospitalizaciones por COVID-19 en la Ciudad de México" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/91344" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/91344"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"df31c01e-f75d-41df-aced-d83578e93943"});var st_type="wordpress3.8.1";</script>

<ul><li>La jefa de Gobierno, Claudia Sheinbaum, detalló que el incremento se registra, principalmente, entre jóvenes que no han sido vacunados</li></ul>



<figure class="wp-block-image size-large"><a href="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/aumenta.jpg" rel="lightbox[91344]"><img loading="lazy" width="980" height="550" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/aumenta.jpg" alt="" class="wp-image-91345" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/aumenta.jpg 980w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/aumenta-300x168.jpg 300w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/aumenta-768x431.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></a></figure>



<p>Claudia Sheinbaum, jefa de Gobierno de la Ciudad de México, confirmó que hay un incremento en hospitalizaciones por COVID-19 en las últimas semanas.<br>La mandataria capitalina detalló que este incremento se registra, principalmente, entre personas jóvenes que no han sido vacunadas.<br>“Sí hay un incremento de las hospitalizaciones, hay suficiente capacidad en todos los hospitales de la Ciudad de México”, apuntó.<br>Señaló que es menor la edad de las personas que entran a los hospitales y menor el número de muertes a causa del COVID-19 en hospitales.<br>“También es menor el número de personas que son intubadas, precisamente porque son más jóvenes quienes se hospitalizan”, dijo.<br>Con información de López-Dóriga Digital</p>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-0592469085795539";
/* Regional Post */
google_ad_slot = "8041374830";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-07-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elregionaldesonora.com.mx/noticia/author/admin" title="Entradas de El Regional" rel="author">El Regional</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/91344" data-text="Aumentan hospitalizaciones por COVID-19 en la Ciudad de México" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/91344" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/91344"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1.png" alt="" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elregionaldesonora.com.mx/noticia/91341" rel="prev"><span>Previo: </span> No habrá pelea con gobernadores electos: López Obrador</a></div>
			<div class="post-next"><a href="http://www.elregionaldesonora.com.mx/noticia/91347" rel="next"><span>Siguiente: </span> Destacan atletas de UES en Campeonato Nacional Universitario de Levantamiento de Pesas</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>NOTICIAS RELACIONADAS</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91341" title="Link permanente a No habrá pelea con gobernadores electos: López Obrador" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/amlo-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="No habrá pelea con gobernadores electos: López Obrador" loading="lazy" title="No habrá pelea con gobernadores electos: López Obrador" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91341" title="Link permanente a No habrá pelea con gobernadores electos: López Obrador" rel="bookmark">No habrá pelea con gobernadores electos: López Obrador</a></h3>
				<p class="post-meta"><span>Jul 9, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91329" title="Link permanente a AMLO en contra de que EU no acepte entrada a vacunados con CanSino o AstraZeneca" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/4-5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="AMLO en contra de que EU no acepte entrada a vacunados con CanSino o AstraZeneca" loading="lazy" title="AMLO en contra de que EU no acepte entrada a vacunados con CanSino o AstraZeneca" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91329" title="Link permanente a AMLO en contra de que EU no acepte entrada a vacunados con CanSino o AstraZeneca" rel="bookmark">AMLO en contra de que EU no acepte entrada a vacunados con CanSino o AstraZeneca</a></h3>
				<p class="post-meta"><span>Jul 8, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91323" title="Link permanente a Crearán ‘Gas Bienestar’ para la venta de tanques a precios justos" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/gas-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Crearán ‘Gas Bienestar’ para la venta de tanques a precios justos" loading="lazy" title="Crearán ‘Gas Bienestar’ para la venta de tanques a precios justos" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91323" title="Link permanente a Crearán ‘Gas Bienestar’ para la venta de tanques a precios justos" rel="bookmark">Crearán ‘Gas Bienestar’ para la venta de tanques a precios justos</a></h3>
				<p class="post-meta"><span>Jul 8, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91304" title="Link permanente a México está en un “tercer repunte” de COVID-19, reconoce Gobierno Federal" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/5-4-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="México está en un “tercer repunte” de COVID-19, reconoce Gobierno Federal" loading="lazy" title="México está en un “tercer repunte” de COVID-19, reconoce Gobierno Federal" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91304" title="Link permanente a México está en un “tercer repunte” de COVID-19, reconoce Gobierno Federal" rel="bookmark">México está en un “tercer repunte” de COVID-19, reconoce Gobierno Federal</a></h3>
				<p class="post-meta"><span>Jul 7, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91298" title="Link permanente a Cancillería y congresistas de EU abordan temas de comercio, economía y reapertura fronteriza" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/fron-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Cancillería y congresistas de EU abordan temas de comercio, economía y reapertura fronteriza" loading="lazy" title="Cancillería y congresistas de EU abordan temas de comercio, economía y reapertura fronteriza" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91298" title="Link permanente a Cancillería y congresistas de EU abordan temas de comercio, economía y reapertura fronteriza" rel="bookmark">Cancillería y congresistas de EU abordan temas de comercio, economía y reapertura fronteriza</a></h3>
				<p class="post-meta"><span>Jul 7, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/91295" title="Link permanente a México inmunizará a 70% de población contra COVID-19 en 8 meses: TResearch" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/07/3-4-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="México inmunizará a 70% de población contra COVID-19 en 8 meses: TResearch" loading="lazy" title="México inmunizará a 70% de población contra COVID-19 en 8 meses: TResearch" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/91295" title="Link permanente a México inmunizará a 70% de población contra COVID-19 en 8 meses: TResearch" rel="bookmark">México inmunizará a 70% de población contra COVID-19 en 8 meses: TResearch</a></h3>
				<p class="post-meta"><span>Jul 7, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/91344#respond" style="display:none;">Cancela comentario</a></small></h3><form action="http://www.elregionaldesonora.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='91344' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e46321b59" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Encuéntranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tv-Noticias-Informa-230535040660524/?ref=bookmarks&amp;width=300&amp;height=250&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://twitter.com/intent/tweet?screen_name=RegionalSonora&ref_src=twsrc%5Etfw" class="twitter-mention-button" data-show-count="false">Tweet to @RegionalSonora</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div><!-- .widget /--><div id="linkcat-2" class="widget widget_links"><div class="widget-top"><h4>Enlaces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://educacionespecial.mx/" title="Sitio de interés sobre educación especial en México">Educación Especial México</a></li>
<li><a href="http://www.tecnologiadiaria.com/2009/07/abrir-correo-hotmail-correo.html" title="Hotmail">Hotmail correo</a></li>

	</ul>
</div></div><!-- .widget /-->
<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Instagram</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.instagram.com/elregionaldesonora/" class="instagram-mention-button" data-show-count="false">Instagram @elregionaldesonora</a><script async src="https://platform.instagram.com/widgets.js" charset="utf-8"></script></div></div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-4" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">José Fernando Godinez Hdez.</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/88667/comment-page-1#comment-255689">Politica Regional</a></li><li class="recentcomments"><span class="comment-author-link">José Lewis</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/88048/comment-page-1#comment-255683">¡Bomba política en Hermosillo, el candidato del PRI-PAN-PRD a la alcaldía Norberto Barraza sale arriba en las encuestas 2 a 1 sobre Celida López alcaldesa de MORENA que busca reelegirse!</a></li><li class="recentcomments"><span class="comment-author-link">JOSE ALEJANDRO GUZMAN VEGA</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/86323/comment-page-1#comment-255679">¡Confirmado la Senadora Lilly Tellez sera la candidata del PAN a la gubernatura de Sonora en el 2021, deja en el terreno a Antonio Astiazaran entre otros!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Tumamamrama.com' rel='external nofollow ugc' class='url'>Juan Pérez</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/2703/comment-page-1#comment-237654">Rastrean a sicarios del Neto Cornejo en Benito Juárez</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow ugc' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74283/comment-page-1#comment-236923">¡Escogen al estado de Sonora para negociar con el “Peje” para darle una salida digna a Peña Nieto!</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>BUSCA POR FECHA</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/07/01" aria-label="Entradas publicadas el 1 de July de 2021">1</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/07/02" aria-label="Entradas publicadas el 2 de July de 2021">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/07/05" aria-label="Entradas publicadas el 5 de July de 2021">5</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/07/06" aria-label="Entradas publicadas el 6 de July de 2021">6</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/07/07" aria-label="Entradas publicadas el 7 de July de 2021">7</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/07/08" aria-label="Entradas publicadas el 8 de July de 2021">8</a></td><td id="today"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/07/09" aria-label="Entradas publicadas el 9 de July de 2021">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/06">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>LO MAS BUSCADO</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.elregionaldesonora.com.mx/noticia/tag/abigeato" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 8pt;" aria-label="Abigeato (1 elemento)">Abigeato</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/accidente" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 8pt;" aria-label="Accidente (1 elemento)">Accidente</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alberto-camacho" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 8pt;" aria-label="Alberto Camacho (1 elemento)">Alberto Camacho</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcalde" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 11.111111111111pt;" aria-label="Alcalde (2 elementos)">Alcalde</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcano" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 8pt;" aria-label="Alcano (1 elemento)">Alcano</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/apoyos" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 8pt;" aria-label="Apoyos (1 elemento)">Apoyos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/asalto" class="tag-cloud-link tag-link-53 tag-link-position-7" style="font-size: 8pt;" aria-label="Asalto (1 elemento)">Asalto</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atacan" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;" aria-label="Atacan (1 elemento)">Atacan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atropellado" class="tag-cloud-link tag-link-66 tag-link-position-9" style="font-size: 8pt;" aria-label="Atropellado (1 elemento)">Atropellado</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/ayuntamiento" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.111111111111pt;" aria-label="Ayuntamiento (2 elementos)">Ayuntamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balacera" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balazos" class="tag-cloud-link tag-link-73 tag-link-position-12" style="font-size: 11.111111111111pt;" aria-label="Balazos (2 elementos)">Balazos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cabildo" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 8pt;" aria-label="Cabildo (1 elemento)">Cabildo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cajeme" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 16.296296296296pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/capturan" class="tag-cloud-link tag-link-92 tag-link-position-15" style="font-size: 8pt;" aria-label="Capturan (1 elemento)">Capturan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/detienen-a-robacarros" class="tag-cloud-link tag-link-424 tag-link-position-16" style="font-size: 13.185185185185pt;" aria-label="Detienen a robacarros (3 elementos)">Detienen a robacarros</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dia-sin-zapatos" class="tag-cloud-link tag-link-676 tag-link-position-17" style="font-size: 11.111111111111pt;" aria-label="dia sin zapatos (2 elementos)">dia sin zapatos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dif-cajeme" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 11.111111111111pt;" aria-label="Dif Cajeme (2 elementos)">Dif Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/el-regional" class="tag-cloud-link tag-link-451 tag-link-position-19" style="font-size: 11.111111111111pt;" aria-label="el regional (2 elementos)">el regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/estatal" class="tag-cloud-link tag-link-816 tag-link-position-20" style="font-size: 11.111111111111pt;" aria-label="Estatal (2 elementos)">Estatal</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/guillermo-padres" class="tag-cloud-link tag-link-231 tag-link-position-21" style="font-size: 11.111111111111pt;" aria-label="Guillermo Padrés (2 elementos)">Guillermo Padrés</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/manolo-barro" class="tag-cloud-link tag-link-281 tag-link-position-22" style="font-size: 11.111111111111pt;" aria-label="Manolo Barro (2 elementos)">Manolo Barro</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/muere-en-volcamiento" class="tag-cloud-link tag-link-481 tag-link-position-23" style="font-size: 11.111111111111pt;" aria-label="Muere en volcamiento (2 elementos)">Muere en volcamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/navojoa" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 13.185185185185pt;" aria-label="Navojoa (3 elementos)">Navojoa</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-cajeme" class="tag-cloud-link tag-link-568 tag-link-position-25" style="font-size: 17.506172839506pt;" aria-label="noticias cajeme (6 elementos)">noticias cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-huatabampo" class="tag-cloud-link tag-link-546 tag-link-position-26" style="font-size: 11.111111111111pt;" aria-label="noticias huatabampo (2 elementos)">noticias huatabampo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-marzo-2011" class="tag-cloud-link tag-link-580 tag-link-position-27" style="font-size: 11.111111111111pt;" aria-label="noticias marzo 2011 (2 elementos)">noticias marzo 2011</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-obregon" class="tag-cloud-link tag-link-566 tag-link-position-28" style="font-size: 16.296296296296pt;" aria-label="noticias obregon (5 elementos)">noticias obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pan-sonora" class="tag-cloud-link tag-link-590 tag-link-position-29" style="font-size: 13.185185185185pt;" aria-label="noticias pan sonora (3 elementos)">noticias pan sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pri-sonora" class="tag-cloud-link tag-link-567 tag-link-position-30" style="font-size: 11.111111111111pt;" aria-label="noticias pri sonora (2 elementos)">noticias pri sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-sonora" class="tag-cloud-link tag-link-548 tag-link-position-31" style="font-size: 22pt;" aria-label="noticias sonora (12 elementos)">noticias sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/obregon" class="tag-cloud-link tag-link-306 tag-link-position-32" style="font-size: 13.185185185185pt;" aria-label="Obregon (3 elementos)">Obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/padres" class="tag-cloud-link tag-link-307 tag-link-position-33" style="font-size: 13.185185185185pt;" aria-label="Padres (3 elementos)">Padres</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pei" class="tag-cloud-link tag-link-310 tag-link-position-34" style="font-size: 13.185185185185pt;" aria-label="PEI (3 elementos)">PEI</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policia" class="tag-cloud-link tag-link-315 tag-link-position-35" style="font-size: 13.185185185185pt;" aria-label="policia (3 elementos)">policia</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca" class="tag-cloud-link tag-link-817 tag-link-position-36" style="font-size: 16.296296296296pt;" aria-label="Policiaca (5 elementos)">Policiaca</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cajeme" class="tag-cloud-link tag-link-702 tag-link-position-37" style="font-size: 14.913580246914pt;" aria-label="policiaca cajeme (4 elementos)">policiaca cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cd-obregon" class="tag-cloud-link tag-link-778 tag-link-position-38" style="font-size: 11.111111111111pt;" aria-label="policiaca cd obregon (2 elementos)">policiaca cd obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-obregon" class="tag-cloud-link tag-link-703 tag-link-position-39" style="font-size: 13.185185185185pt;" aria-label="policiaca obregon (3 elementos)">policiaca obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-sonora" class="tag-cloud-link tag-link-626 tag-link-position-40" style="font-size: 17.506172839506pt;" aria-label="policiaca sonora (6 elementos)">policiaca sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/politica-regional" class="tag-cloud-link tag-link-318 tag-link-position-41" style="font-size: 11.111111111111pt;" aria-label="Politica Regional (2 elementos)">Politica Regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pri-cajeme" class="tag-cloud-link tag-link-564 tag-link-position-42" style="font-size: 11.111111111111pt;" aria-label="pri cajeme (2 elementos)">pri cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/prospero-ibarra" class="tag-cloud-link tag-link-334 tag-link-position-43" style="font-size: 11.111111111111pt;" aria-label="Prospero Ibarra (2 elementos)">Prospero Ibarra</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/regional-de-sonora" class="tag-cloud-link tag-link-599 tag-link-position-44" style="font-size: 11.111111111111pt;" aria-label="regional de sonora (2 elementos)">regional de sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/sonora" class="tag-cloud-link tag-link-377 tag-link-position-45" style="font-size: 14.913580246914pt;" aria-label="Sonora (4 elementos)">Sonora</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Raúl Gaona| Medios Digitales		</div>
				
		<div class="alignleft">
			El Regional de Sonora |Auténtico periodismo a fondo		</div>
		<div class="clear"></div>
	</div><!-- .Container -->

</div><!-- .Footer bottom -->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elregionaldesonora.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/tie-scripts.js?ver=5.7.2' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<div id='icon_wrapper'><a target="_blank" class='fuse_social_icons_links' data-nonce='9b7bb93a94' data-title='facebook' href='https://www.facebook.com/NoticiasTVInforma'>	<i class='fa fa-facebook facebook-awesome-social awesome-social'></i></a><a target="_blank" class='fuse_social_icons_links' data-nonce='9b7bb93a94' data-title='twitter' href='https://twitter.com/RegionalSonora'>	<i class='fa fa-twitter twitter-awesome-social awesome-social'></i></a><a target="_blank" class='fuse_social_icons_links' data-nonce='9b7bb93a94' data-title='instagram' href='https://www.instagram.com/elregionaldesonora/'>	<i class='fa fa-instagram instagram-awesome-social awesome-social'></i></a></body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6 on 2021-07-09 05:25:06 -->