<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Llama secretario de Salud a mantener protocolos sanitarios en espera de turno de vacunación | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elregionaldesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="Llama secretario de Salud a mantener protocolos sanitarios en espera de turno de vacunación"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
Hoy se confirmaron 206 nuevos casos y 10 defunciones más por COVID-19 en Sonora







Hermosillo, ..."/>
<meta property="og:url" content="http://www.elregionaldesonora.com.mx/noticia/87588"/>
<meta property="og:site_name" content="El Regional De Sonora | Autentico Periodismo A Fondo"/>
<meta property="og:image" content="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/6-6.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Feed" href="http://www.elregionaldesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Feed de los comentarios" href="http://www.elregionaldesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Comentario Llama secretario de Salud a mantener protocolos sanitarios en espera de turno de vacunación del feed" href="http://www.elregionaldesonora.com.mx/noticia/87588/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionaldesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elregionaldesonora.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1' id='prototype-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0' id='scriptaculous-root-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0' id='scriptaculous-effects-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8' id='lightbox-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.elregionaldesonora.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://www.elregionaldesonora.com.mx/wp-json/wp/v2/posts/87588" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionaldesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionaldesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='http://www.elregionaldesonora.com.mx/?p=87588' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F87588" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F87588&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<!-- Analytics by WP-Statistics v13.0.4 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'http://www.elregionaldesonora.com.mx/wp-json/wp-statistics/v2/hit?_=1610548472&_wpnonce=06c50e80c7&wp_statistics_hit_rest=yes&browser=Firefox&platform=Windows&version=6.3&referred=http://www.elregionaldesonora.com.mx&ip=35.236.215.231&exclusion_match=no&exclusion_reason&ua=Mozilla/5.0 (Windows NT 6.3; WOW64; rv:33.0) Gecko/20100101 Firefox/33.0&track_all=1&timestamp=1610530472&current_page_type=post&current_page_id=87588&search_query&page_uri=/noticia/87588&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<link rel="shortcut icon" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/html5.js"></script>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.elregionaldesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-87588 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">miércoles ,  13  enero 2021</span>					
				<div class="top-menu"><ul id="menu-td_demo_top" class="menu"><li id="menu-item-42475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42475"><a href="http://www.diariodesonora.com.mx">PERIODICOS HERMANOS DIARIO DE SONORA</a></li>
<li id="menu-item-42476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42476"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-42474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42474"><a href="http://www.elregionaldesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="El Regional De Sonora | Autentico Periodismo A Fondo" href="http://www.elregionaldesonora.com.mx/">
					<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Logo-web.png" alt="El Regional De Sonora | Autentico Periodismo A Fondo" /><strong>El Regional De Sonora | Autentico Periodismo A Fondo </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1-4.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-navegacion" class="menu"><li id="menu-item-41469" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://elregionaldesonora.com.mx">Inicio</a></li>
<li id="menu-item-57529" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/comentarios-de-sonora">Comentarios de Sonora</a></li>
<li id="menu-item-41460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/policiaca">Policiaca</a></li>
<li id="menu-item-41463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/local">Local</a></li>
<li id="menu-item-41462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.elregionaldesonora.com.mx/noticia/category/estatal">Estatal</a></li>
<li id="menu-item-41465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-41461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/politica-regional-2">Política Regional</a></li>
<li id="menu-item-41466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-marea-brava">Marea Brava</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-87588 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Llama secretario de Salud a mantener protocolos sanitarios en espera de turno de vacunación</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/87588" data-text="Llama secretario de Salud a mantener protocolos sanitarios en espera de turno de vacunación" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/87588" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/87588"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"df31c01e-f75d-41df-aced-d83578e93943"});var st_type="wordpress3.8.1";</script>

<ul><li>Hoy se confirmaron 206 nuevos casos y 10 defunciones más por COVID-19 en Sonora</li></ul>



<figure class="wp-block-image size-large"><a href="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/6-6.jpg" rel="lightbox[87588]"><img loading="lazy" width="600" height="312" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/6-6.jpg" alt="" class="wp-image-87589" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/6-6.jpg 600w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/6-6-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></figure>



<p>Hermosillo, Sonora; enero 12 de 2021. Tras la llegada de la vacuna contra el COVID-19, las y los ciudadanos deben mantener las medidas de prevención para frenar la propagación del virus, en tanto llega el turno de vacunación de cada sector, destacó Enrique Clausen Iberri, luego de que se diera a conocer que este día se confirmaron 206 nuevos casos y 10 defunciones más por COVID-19 en Sonora.<br>El secretario de Salud en Sonora reiteró que Hermosillo, San Luis Río Colorado y Nogales están en alerta máxima y sus hospitales están saturados, su movilidad al tope, por lo cual de manera conjunta autoridades estatales, municipales y cámaras empresariales encabezan la estrategia Código Rojo, para que por dos semanas se pueda frenar el virus y evitar que se siga esparciendo.<br>Sin embargo, añadió que todos los esfuerzos no servirán si el ciudadano, los padres de familia, y las y los jóvenes, no tienen la voluntad y responsabilidad de usar el cubrebocas al salir de casa.<br>“Sé que tienes que salir de casa a trabajar como muchos otros tenemos que hacerlo, pero si lo haces, hazlo de manera responsable, no retes al virus, ha demostrado ser más fuerte que todos nosotros y lo seguirá siendo mientras no estemos protegidos con la vacuna, toma conciencia, en ti está no provocar un caos de más contagios y muertes. La vacuna ya llegó a Sonora, es cuestión de esperar nuestro turno”, indicó.<br>Clausen Iberri agregó que saltarse las medidas sanitarias y pretender que se engaña a la autoridad es engañarse a sí mismo, y se pone en riesgo tanto a la persona que evade cuidarse, como a sus familiares.<br>“Lo triste de la historia es cuando vienen las consecuencias, cuando las familias andan desesperadas buscando un lugar en algún hospital, un tanque de oxígeno, sangre o medicamentos, ahí entonces viene el arrepentimiento. Escoge, escoge que prefieres, si tomar riesgos o esperarte a la vacuna”, señaló.<br>Hoy se confirmaron 10 decesos por Covid-19, en 5 hombres y 5 mujeres, residentes de: Hermosillo, Cajeme y Nogales 2 cada uno; Benito Juárez, San Ignacio Río Muerto, Navojoa y Huatabampo 1 cada uno, con lo que se acumulan 4 mil 279 defunciones.<br>Este día se suman 206 nuevos casos por Covid-19, en 107 mujeres y 99 hombres, residentes de: Hermosillo 180; San Luis Río Colorado 10; Cajeme 9; Nacozari, Moctezuma, Cananea, Nogales, Cumpas, Caborca y Fronteras 1 cada uno; con ellos suman 53 mil 900 casos en total desde el inicio de la pandemia en la entidad.<br>Se confirmaron 4 casos pediátricos en 3 niñas y 1 niño, acumulándose 979 casos en total, mientras que este día no se confirmaron casos en mujeres embarazadas.<br>A la fecha se han recuperado 46 mil 448 personas de Covid-19 en Sonora.<br>Casos COVID-19 en Sonora 53,900 casos confirmados y 4,279 defunciones<br>Defunciones registradas el 12 de enero 2021: 10<br>Hermosillo: 2<br>Cajeme: 2<br>Nogales: 2<br>Benito Juárez: 1<br>San Ignacio Río Muerto: 1<br>Navojoa: 1<br>Huatabampo:1<br>Mujeres: 5/ Hombres: 5<br>Institución Médica<br>IMSS: 10<br>Casos confirmados el 12 de enero 2021: 206<br>Hermosillo: 180<br>San Luis Río Colorado: 10<br>Cajeme: 9<br>Nacozari de García: 1<br>Moctezuma: 1<br>Cananea: 1<br>Nogales: 1<br>Cumpas: 1<br>Caborca: 1<br>Fronteras: 1<br>Mujeres: 107/ Hombres: 99<br>Institución Médica<br>Secretaría de Salud: 170<br>IMSS: 35<br>Issteson: 1<br>Acumulados<br>Defunciones: 4,279<br>Hermosillo: 1,349<br>Cajeme: 757<br>Nogales: 400<br>San Luis Río Colorado: 374<br>Guaymas: 247<br>Navojoa: 200<br>Agua Prieta: 180<br>Caborca: 99<br>Huatabampo: 94<br>Empalme: 72<br>Puerto Peñasco: 60<br>Etchojoa: 60<br>Cananea: 56<br>Nacozari de García: 44<br>Magdalena: 44<br>Benito Juárez: 32<br>Bácum: 30<br>Santa Ana: 28<br>Gral. Plutarco Elías Calles: 17<br>San Ignacio Río Muerto: 17<br>Fronteras: 14<br>Ímuris: 12<br>Cumpas: 12<br>Moctezuma: 7<br>Pitiquito: 7<br>Altar: 6<br>Naco: 6<br>Ures: 5<br>Benjamín Hill: 5<br>San Miguel de Horcasitas: 4<br>Villa Hidalgo: 4<br>Rosario: 4<br>Aconchi: 3<br>Sahuaripa: 3<br>Sáric: 3<br>Bacoachi: 3<br>Baviácora: 3<br>Álamos: 3<br>Bavispe: 2<br>Carbó: 2<br>Rayón: 2<br>Opodepe: 1<br>Santa Cruz: 1<br>Arizpe: 1<br>Oquitoa: 1<br>Nácori Chico: 1<br>Banámichi: 1<br>Granados: 1<br>Arivechi: 1<br>Cucurpe: 1<br>Mujeres: 1,831/Hombres: 2,448<br>Institución Médica<br>IMSS: 2,720<br>Secretaría de Salud: 1,161<br>Isssteson: 297<br>Issste: 93<br>Sedena: 4<br>Semar: 4<br>Total de casos confirmados: 53,900<br>Hermosillo: 25,676 municipio con mayor incidencia con un 47% del total.<br>Cajeme: 6,581 que representan el 12% del total.<br>Nogales: 3,841 que representan el 7% del total<br>San Luis Río Colorado: 2,561 que representan 5% del total<br>Guaymas: 2,282<br>Navojoa: 2,279<br>Caborca: 2,154<br>Cananea: 1,722<br>Agua Prieta: 1,098<br>Huatabampo: 939<br>Empalme: 802<br>Etchojoa: 584<br>Magdalena: 493<br>Puerto Peñasco: 393<br>Santa Ana: 309<br>Nacozari de García: 281<br>Bácum: 185<br>Gral. Plutarco Elías Calles: 170<br>Pitiquito: 168<br>Álamos: 142<br>Benito Juárez: 135<br>San Ignacio Río Muerto: 107<br>Baviácora: 100<br>Ímuris: 79<br>Sahuaripa: 76<br>Ures: 75<br>Altar: 65<br>Cumpas: 60<br>Moctezuma: 57<br>Rosario: 48<br>Fronteras: 42<br>Bacoachi: 38<br>Benjamín Hill: 36<br>Naco: 32<br>Yécora: 27<br>Aconchi: 25<br>Sáric: 22<br>San Miguel de Horcasitas: 18<br>Arizpe: 16<br>Nácori Chico: 14<br>Trincheras: 14<br>Villa Hidalgo: 12<br>Granados: 12<br>Quiriego: 12<br>Arivechi: 11<br>Cucurpe: 9<br>Banámichi: 9<br>Rayón: 8<br>Carbó: 8<br>Bavispe: 6<br>Huásabas: 6<br>Ónavas: 6<br>Divisaderos: 5<br>Tubutama: 5<br>San Felipe de Jesús: 5<br>Bacerac: 5<br>Tepache: 5<br>Villa Pesqueira: 4<br>Huépac: 4<br>Santa Cruz: 4<br>San Javier: 3<br>Bacadéhuachi: 3<br>Oquitoa: 2<br>Opodepe: 2<br>Huachinera: 2<br>Bacanora: 2<br>Soyopa: 1<br>Suaqui Grande: 1<br>San Pedro de la Cueva: 1<br>La Colorada: 1<br>Mujeres: 29,114 /Hombres: 24,786<br>Institución Médica<br>Secretaría de Salud: 38,402<br>IMSS: 10,309<br>Isssteson: 4,014<br>Issste: 941<br>Sedena: 220<br>Semar: 14<br>Casos estudiados: 101,215<br>Confirmados: 53,900<br>Descartados: 47,315<br>Cuadro leve: 7,581<br>Pacientes activos: 2,630<br>Pacientes en seguimiento terminado: 4,951<br>Curados: 41,497<br>Hospitalizados: 543<br>Estables: 199<br>Graves: 243<br>Pacientes graves con ventilación mecánica invasiva: 101</p>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-0592469085795539";
/* Regional Post */
google_ad_slot = "8041374830";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2021-01-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elregionaldesonora.com.mx/noticia/author/admin" title="Entradas de El Regional" rel="author">El Regional</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/87588" data-text="Llama secretario de Salud a mantener protocolos sanitarios en espera de turno de vacunación" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/87588" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/87588"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1.png" alt="" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elregionaldesonora.com.mx/noticia/87585" rel="prev"><span>Previo: </span> Suman 1,556,028 los casos positivos de covid-19 en México</a></div>
			<div class="post-next"><a href="http://www.elregionaldesonora.com.mx/noticia/87591" rel="next"><span>Siguiente: </span> ¡En Sonora por paleros y dejados, al PVEM y al PANAL los dejan fuera de las diputaciones federales, son 5 para MORENA y 2 para el PT, anda muy enojado Pablo Escudero yerno de Manlio líder nacional del PVEM!</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>NOTICIAS RELACIONADAS</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/87579" title="Link permanente a Llegada de vacunas representa una luz de esperanza para las y los sonorenses: Gobernadora Pavlovich" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/4-6-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Llegada de vacunas representa una luz de esperanza para las y los sonorenses: Gobernadora Pavlovich" loading="lazy" title="Llegada de vacunas representa una luz de esperanza para las y los sonorenses: Gobernadora Pavlovich" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/87579" title="Link permanente a Llegada de vacunas representa una luz de esperanza para las y los sonorenses: Gobernadora Pavlovich" rel="bookmark">Llegada de vacunas representa una luz de esperanza para las y los sonorenses: Gobernadora Pavlovich</a></h3>
				<p class="post-meta"><span>Ene 12, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/87576" title="Link permanente a Con el “Aula Virtual” aprenden a leer y escribir" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/3-8-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Con el “Aula Virtual” aprenden a leer y escribir" loading="lazy" title="Con el “Aula Virtual” aprenden a leer y escribir" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/87576" title="Link permanente a Con el “Aula Virtual” aprenden a leer y escribir" rel="bookmark">Con el “Aula Virtual” aprenden a leer y escribir</a></h3>
				<p class="post-meta"><span>Ene 12, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/87570" title="Link permanente a Consolida Itama Cócorit formación laboral de adolescentes en su proceso de reinserción social" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/1-8-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Consolida Itama Cócorit formación laboral de adolescentes en su proceso de reinserción social" loading="lazy" title="Consolida Itama Cócorit formación laboral de adolescentes en su proceso de reinserción social" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/87570" title="Link permanente a Consolida Itama Cócorit formación laboral de adolescentes en su proceso de reinserción social" rel="bookmark">Consolida Itama Cócorit formación laboral de adolescentes en su proceso de reinserción social</a></h3>
				<p class="post-meta"><span>Ene 12, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/87564" title="Link permanente a Es hora de ponerle un alto a la transmisión del COVID-19 en Sonora: Enrique Clausen Iberri" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/7-3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Es hora de ponerle un alto a la transmisión del COVID-19 en Sonora: Enrique Clausen Iberri" loading="lazy" title="Es hora de ponerle un alto a la transmisión del COVID-19 en Sonora: Enrique Clausen Iberri" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/87564" title="Link permanente a Es hora de ponerle un alto a la transmisión del COVID-19 en Sonora: Enrique Clausen Iberri" rel="bookmark">Es hora de ponerle un alto a la transmisión del COVID-19 en Sonora: Enrique Clausen Iberri</a></h3>
				<p class="post-meta"><span>Ene 12, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/87546" title="Link permanente a Todo listo para iniciar esta semana en Sonora primera fase de vacunación contra COVID-19: Gobernadora" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/3-7-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Todo listo para iniciar esta semana en Sonora primera fase de vacunación contra COVID-19: Gobernadora" loading="lazy" title="Todo listo para iniciar esta semana en Sonora primera fase de vacunación contra COVID-19: Gobernadora" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/87546" title="Link permanente a Todo listo para iniciar esta semana en Sonora primera fase de vacunación contra COVID-19: Gobernadora" rel="bookmark">Todo listo para iniciar esta semana en Sonora primera fase de vacunación contra COVID-19: Gobernadora</a></h3>
				<p class="post-meta"><span>Ene 12, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/87540" title="Link permanente a Confirma ISC suspensión de la edición 38 del FAOT" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2021/01/1-7-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Confirma ISC suspensión de la edición 38 del FAOT" loading="lazy" title="Confirma ISC suspensión de la edición 38 del FAOT" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/87540" title="Link permanente a Confirma ISC suspensión de la edición 38 del FAOT" rel="bookmark">Confirma ISC suspensión de la edición 38 del FAOT</a></h3>
				<p class="post-meta"><span>Ene 12, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/87588#respond" style="display:none;">Cancela comentario</a></small></h3><form action="http://www.elregionaldesonora.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='87588' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c8fc643dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Encuéntranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tv-Noticias-Informa-230535040660524/?ref=bookmarks&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="linkcat-2" class="widget widget_links"><div class="widget-top"><h4>Enlaces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://educacionespecial.mx/" title="Sitio de interés sobre educación especial en México">Educación Especial México</a></li>
<li><a href="http://www.tecnologiadiaria.com/2009/07/abrir-correo-hotmail-correo.html" title="Hotmail">Hotmail correo</a></li>

	</ul>
</div></div><!-- .widget /-->
</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-4" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Tumamamrama.com' rel='external nofollow ugc' class='url'>Juan Pérez</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/2703/comment-page-1#comment-237654">Rastrean a sicarios del Neto Cornejo en Benito Juárez</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow ugc' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74283/comment-page-1#comment-236923">¡Escogen al estado de Sonora para negociar con el “Peje” para darle una salida digna a Peña Nieto!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow ugc' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74307/comment-page-1#comment-236860">¡En Etchojoa miente el candidato del PRI a la alcaldía engañan a la gente no cumplen sus promesas!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow ugc' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74027/comment-page-1#comment-236551">MENOS TRÁMITES, MÁS FUENTES DE EMPLEO MEJOR PAGADAS: OMAR GUILLÉN</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow ugc' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74109/comment-page-1#comment-236519">¡En Cajeme lideres sociales piden investigar al Pollo Castelo!</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>BUSCA POR FECHA</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/01/03" aria-label="Entradas publicadas el 3 de January de 2021">3</a></td>
	</tr>
	<tr>
		<td>4</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/01/05" aria-label="Entradas publicadas el 5 de January de 2021">5</a></td><td>6</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/01/07" aria-label="Entradas publicadas el 7 de January de 2021">7</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/01/08" aria-label="Entradas publicadas el 8 de January de 2021">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/01/11" aria-label="Entradas publicadas el 11 de January de 2021">11</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/01/12" aria-label="Entradas publicadas el 12 de January de 2021">12</a></td><td id="today"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2021/01/13" aria-label="Entradas publicadas el 13 de January de 2021">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2020/12">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>LO MAS BUSCADO</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.elregionaldesonora.com.mx/noticia/tag/abigeato" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 8pt;" aria-label="Abigeato (1 elemento)">Abigeato</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/accidente" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 8pt;" aria-label="Accidente (1 elemento)">Accidente</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alberto-camacho" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 8pt;" aria-label="Alberto Camacho (1 elemento)">Alberto Camacho</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcalde" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 11.111111111111pt;" aria-label="Alcalde (2 elementos)">Alcalde</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcano" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 8pt;" aria-label="Alcano (1 elemento)">Alcano</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/apoyos" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 8pt;" aria-label="Apoyos (1 elemento)">Apoyos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/asalto" class="tag-cloud-link tag-link-53 tag-link-position-7" style="font-size: 8pt;" aria-label="Asalto (1 elemento)">Asalto</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atacan" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;" aria-label="Atacan (1 elemento)">Atacan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atropellado" class="tag-cloud-link tag-link-66 tag-link-position-9" style="font-size: 8pt;" aria-label="Atropellado (1 elemento)">Atropellado</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/ayuntamiento" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.111111111111pt;" aria-label="Ayuntamiento (2 elementos)">Ayuntamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balacera" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balazos" class="tag-cloud-link tag-link-73 tag-link-position-12" style="font-size: 11.111111111111pt;" aria-label="Balazos (2 elementos)">Balazos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cabildo" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 8pt;" aria-label="Cabildo (1 elemento)">Cabildo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cajeme" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 16.296296296296pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/capturan" class="tag-cloud-link tag-link-92 tag-link-position-15" style="font-size: 8pt;" aria-label="Capturan (1 elemento)">Capturan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/detienen-a-robacarros" class="tag-cloud-link tag-link-424 tag-link-position-16" style="font-size: 13.185185185185pt;" aria-label="Detienen a robacarros (3 elementos)">Detienen a robacarros</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dia-sin-zapatos" class="tag-cloud-link tag-link-676 tag-link-position-17" style="font-size: 11.111111111111pt;" aria-label="dia sin zapatos (2 elementos)">dia sin zapatos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dif-cajeme" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 11.111111111111pt;" aria-label="Dif Cajeme (2 elementos)">Dif Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/el-regional" class="tag-cloud-link tag-link-451 tag-link-position-19" style="font-size: 11.111111111111pt;" aria-label="el regional (2 elementos)">el regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/estatal" class="tag-cloud-link tag-link-816 tag-link-position-20" style="font-size: 11.111111111111pt;" aria-label="Estatal (2 elementos)">Estatal</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/guillermo-padres" class="tag-cloud-link tag-link-231 tag-link-position-21" style="font-size: 11.111111111111pt;" aria-label="Guillermo Padrés (2 elementos)">Guillermo Padrés</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/manolo-barro" class="tag-cloud-link tag-link-281 tag-link-position-22" style="font-size: 11.111111111111pt;" aria-label="Manolo Barro (2 elementos)">Manolo Barro</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/muere-en-volcamiento" class="tag-cloud-link tag-link-481 tag-link-position-23" style="font-size: 11.111111111111pt;" aria-label="Muere en volcamiento (2 elementos)">Muere en volcamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/navojoa" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 13.185185185185pt;" aria-label="Navojoa (3 elementos)">Navojoa</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-cajeme" class="tag-cloud-link tag-link-568 tag-link-position-25" style="font-size: 17.506172839506pt;" aria-label="noticias cajeme (6 elementos)">noticias cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-huatabampo" class="tag-cloud-link tag-link-546 tag-link-position-26" style="font-size: 11.111111111111pt;" aria-label="noticias huatabampo (2 elementos)">noticias huatabampo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-marzo-2011" class="tag-cloud-link tag-link-580 tag-link-position-27" style="font-size: 11.111111111111pt;" aria-label="noticias marzo 2011 (2 elementos)">noticias marzo 2011</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-obregon" class="tag-cloud-link tag-link-566 tag-link-position-28" style="font-size: 16.296296296296pt;" aria-label="noticias obregon (5 elementos)">noticias obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pan-sonora" class="tag-cloud-link tag-link-590 tag-link-position-29" style="font-size: 13.185185185185pt;" aria-label="noticias pan sonora (3 elementos)">noticias pan sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pri-sonora" class="tag-cloud-link tag-link-567 tag-link-position-30" style="font-size: 11.111111111111pt;" aria-label="noticias pri sonora (2 elementos)">noticias pri sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-sonora" class="tag-cloud-link tag-link-548 tag-link-position-31" style="font-size: 22pt;" aria-label="noticias sonora (12 elementos)">noticias sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/obregon" class="tag-cloud-link tag-link-306 tag-link-position-32" style="font-size: 13.185185185185pt;" aria-label="Obregon (3 elementos)">Obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/padres" class="tag-cloud-link tag-link-307 tag-link-position-33" style="font-size: 13.185185185185pt;" aria-label="Padres (3 elementos)">Padres</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pei" class="tag-cloud-link tag-link-310 tag-link-position-34" style="font-size: 13.185185185185pt;" aria-label="PEI (3 elementos)">PEI</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policia" class="tag-cloud-link tag-link-315 tag-link-position-35" style="font-size: 13.185185185185pt;" aria-label="policia (3 elementos)">policia</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca" class="tag-cloud-link tag-link-817 tag-link-position-36" style="font-size: 16.296296296296pt;" aria-label="Policiaca (5 elementos)">Policiaca</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cajeme" class="tag-cloud-link tag-link-702 tag-link-position-37" style="font-size: 14.913580246914pt;" aria-label="policiaca cajeme (4 elementos)">policiaca cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cd-obregon" class="tag-cloud-link tag-link-778 tag-link-position-38" style="font-size: 11.111111111111pt;" aria-label="policiaca cd obregon (2 elementos)">policiaca cd obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-obregon" class="tag-cloud-link tag-link-703 tag-link-position-39" style="font-size: 13.185185185185pt;" aria-label="policiaca obregon (3 elementos)">policiaca obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-sonora" class="tag-cloud-link tag-link-626 tag-link-position-40" style="font-size: 17.506172839506pt;" aria-label="policiaca sonora (6 elementos)">policiaca sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/politica-regional" class="tag-cloud-link tag-link-318 tag-link-position-41" style="font-size: 11.111111111111pt;" aria-label="Politica Regional (2 elementos)">Politica Regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pri-cajeme" class="tag-cloud-link tag-link-564 tag-link-position-42" style="font-size: 11.111111111111pt;" aria-label="pri cajeme (2 elementos)">pri cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/prospero-ibarra" class="tag-cloud-link tag-link-334 tag-link-position-43" style="font-size: 11.111111111111pt;" aria-label="Prospero Ibarra (2 elementos)">Prospero Ibarra</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/regional-de-sonora" class="tag-cloud-link tag-link-599 tag-link-position-44" style="font-size: 11.111111111111pt;" aria-label="regional de sonora (2 elementos)">regional de sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/sonora" class="tag-cloud-link tag-link-377 tag-link-position-45" style="font-size: 14.913580246914pt;" aria-label="Sonora (4 elementos)">Sonora</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Raúl Gaona| Medios Digitales		</div>
				
		<div class="alignleft">
			El Regional de Sonora |Auténtico periodismo a fondo		</div>
		<div class="clear"></div>
	</div><!-- .Container -->

</div><!-- .Footer bottom -->
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elregionaldesonora.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/tie-scripts.js?ver=5.6' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6 on 2021-01-13 09:34:33 -->