<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Acuerdan Gobernadores de Sonora y Arizona ir más fuertes y unidos en estrategia de seguridad en la frontera | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elregionaldesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="Acuerdan Gobernadores de Sonora y Arizona ir más fuertes y unidos en estrategia de seguridad en la frontera"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
* Para resguardar la seguridad de las familias de ambos lados de la frontera* Concluyen trabajo de ..."/>
<meta property="og:url" content="http://www.elregionaldesonora.com.mx/noticia/81952"/>
<meta property="og:site_name" content="El Regional De Sonora | Autentico Periodismo A Fondo"/>
<meta property="og:image" content="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/2-4-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Feed" href="http://www.elregionaldesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; RSS de los comentarios" href="http://www.elregionaldesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Acuerdan Gobernadores de Sonora y Arizona ir más fuertes y unidos en estrategia de seguridad en la frontera RSS de los comentarios" href="http://www.elregionaldesonora.com.mx/noticia/81952/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionaldesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elregionaldesonora.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elregionaldesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionaldesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionaldesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Realiza Feria de Empleo Secretaría del Trabajo' href='http://www.elregionaldesonora.com.mx/noticia/81949' />
<link rel='next' title='TOMA POSESIÓN FRANCISCO CANO CASTRO COMO DIRECTOR OPERATIVO DE LA SSPM' href='http://www.elregionaldesonora.com.mx/noticia/81955' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='http://www.elregionaldesonora.com.mx/?p=81952' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F81952" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F81952&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/html5.js"></script>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.elregionaldesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-81952 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">jueves ,  7  noviembre 2019</span>					
				<div class="top-menu"><ul id="menu-td_demo_top" class="menu"><li id="menu-item-42475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42475"><a href="http://www.diariodesonora.com.mx">PERIODICOS HERMANOS DIARIO DE SONORA</a></li>
<li id="menu-item-42476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42476"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-42474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42474"><a href="http://www.elregionaldesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="El Regional De Sonora | Autentico Periodismo A Fondo" href="http://www.elregionaldesonora.com.mx/">
					<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Logo-web.png" alt="El Regional De Sonora | Autentico Periodismo A Fondo" /><strong>El Regional De Sonora | Autentico Periodismo A Fondo </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1-4.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-navegacion" class="menu"><li id="menu-item-41469" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://elregionaldesonora.com.mx">Inicio</a></li>
<li id="menu-item-57529" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/comentarios-de-sonora">Comentarios de Sonora</a></li>
<li id="menu-item-41460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/policiaca">Policiaca</a></li>
<li id="menu-item-41463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/local">Local</a></li>
<li id="menu-item-41462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.elregionaldesonora.com.mx/noticia/category/estatal">Estatal</a></li>
<li id="menu-item-41465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-41461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/politica-regional-2">Política Regional</a></li>
<li id="menu-item-41466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-marea-brava">Marea Brava</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-81952 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Acuerdan Gobernadores de Sonora y Arizona ir más fuertes y unidos en estrategia de seguridad en la frontera</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/81952" data-text="Acuerdan Gobernadores de Sonora y Arizona ir más fuertes y unidos en estrategia de seguridad en la frontera" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/81952" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/81952"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"df31c01e-f75d-41df-aced-d83578e93943"});var st_type="wordpress3.8.1";</script>

<p>* Para resguardar la seguridad de las familias de ambos lados de la frontera<br>* Concluyen trabajo de la Comisión Sonora Arizona y Arizona México.</p>



<figure class="wp-block-image"><img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/2-4.jpg" alt="" class="wp-image-81953" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/2-4.jpg 600w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/2-4-300x219.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<p>Hermosillo, Sonora, noviembre 6 de 2019.- Frente a las circunstancias actuales en materia de seguridad, los gobernadores de Sonora, Claudia Pavlovich Arellano, y de Arizona, Doug Ducey, reafirmaron mantenerse más unidos y fuertes a través de la Megarregión, para enfrentar juntos este fenómeno, y brindar paz y tranquilidad a los ciudadanos.<br>Lo anterior, en el marco de la clausura de la Comisión Sonora Arizona, en su 60 aniversario, en donde acordaron trabajar en colaboración y en forma coordinada por la seguridad en ambos lados de la frontera.<br>Pavlovich Arellano dijo que en ambas entidades hay mucha más gente comprometida por hacer el bien, quienes luchan diariamente por una sociedad plena y con valores, “lo que tenemos que hacer es seguir trabajando, es seguir siendo fuertes y fortalecernos cada día más, porque somos muchos más la gente de bien, somos muchos más la gente que queremos vivir en paz, somos muchos más los que tenemos valores y principios y lo que queremos es vivir con tranquilidad y con paz, y lo vamos a conseguir”.<br>Ante integrantes de la sociedad civil, empresarios, productores y equipos de trabajo de ambos Gobiernos, la gobernadora dijo estar lista para “seguir dando la batalla y seguir luchando por mi Sonora, para seguir luchando por mi región por mi Megarregión, donde compartimos valores y principios de trabajo que nadie podrá quebrantar”.<br>Por su parte, el gobernador Doug Ducey pidió un minuto de silencio en respeto a las familias de las personas fallecidas en la sierra de Sonora y Chihuahua, e indicó que hoy Sonora y Arizona deben mantenerse más fuerte y unidos, “como líderes tenemos la opción de correr por cobardía o de confrontar y de destruir esta situación, estoy aquí para mandar un mensaje: Arizona ya tomó su decisión, no somos cobardes, no correremos ni toleraremos la muerte de inocentes”.<br>Agregó que los perpetradores de violencia, “quieren dividirnos, quieren que nos fracturemos, quieren que nos desesperemos, quieren que neguemos nuestro deber sagrado de cuidar a nuestros ciudadanos, nuestras familias y nuestras comunidades, por eso ahora, más que nunca, Arizona y Sonora deben mantenerse juntos y fuertes”.<br>Pavlovich Arellano y Doug Ducey coincidieron en que los lazos que han permanecido durante 60 años deben resaltarse más que nunca.<br>En ese contexto, la gobernadora destacó los resultados presentados en 16 mesas de trabajo de la Comisión Sonora-Arizona, con importantes acuerdos que permitirán más desarrollo y oportunidades a la ganadería de la región, con un novedoso esquema de coordinación binacional, con el invaluable apoyo del Servicio Nacional de Sanidad, Inocuidad y Calidad Agroalimentaria (Senasica) y resaltó la nueva estrategia del corredor seguro en San Carlos y del corredor logístico seguro en la carretera México 15; así como el programa One Vision que llena de esperanza a muchas familias que reciben una casa, y con ella, un hogar.<br>Previamente y como parte de los trabajos de la Comisión Sonora-Arizona y Arizona-México, los gobernadores hicieron un recorrido por las instalaciones del Centro de Control, Comando, Comunicación, Cómputo, Coordinación e Inteligencia (C5i), donde acordaron reforzar la estrategia conjunta de seguridad y donde el secretario de Seguridad, David Anaya Cooley explicó el uso de cámaras de videovigilancia y la más alta tecnología, para dar seguimiento a los hechos que ocurren en la entidad.<br>También se desarrolló el conversatorio: Logros e impacto de las Comisiones Sonora-Arizona y Arizona-México en las áreas de infraestructura carretera (corredor seguro), seguridad, organizaciones de la sociedad civil y ganadería; donde participaron los titulares de los comités de Transporte y Cruces Fronterizos; Organizaciones de la Sociedad Civil; Seguridad y Agronegocios, de ambas entidades.</p>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-0592469085795539";
/* Regional Post */
google_ad_slot = "8041374830";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-11-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elregionaldesonora.com.mx/noticia/author/admin" title="Entradas de El Regional" rel="author">El Regional</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/81952" data-text="Acuerdan Gobernadores de Sonora y Arizona ir más fuertes y unidos en estrategia de seguridad en la frontera" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/81952" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/81952"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1.png" alt="" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elregionaldesonora.com.mx/noticia/81949" rel="prev"><span>Previo: </span> Realiza Feria de Empleo Secretaría del Trabajo</a></div>
			<div class="post-next"><a href="http://www.elregionaldesonora.com.mx/noticia/81955" rel="next"><span>Siguiente: </span> TOMA POSESIÓN FRANCISCO CANO CASTRO COMO DIRECTOR OPERATIVO DE LA SSPM</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>NOTICIAS RELACIONADAS</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/81949" title="Link permanente a Realiza Feria de Empleo Secretaría del Trabajo" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/1-272x125.png" class="attachment-tie-medium size-tie-medium" alt="Realiza Feria de Empleo Secretaría del Trabajo" title="Realiza Feria de Empleo Secretaría del Trabajo" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/81949" title="Link permanente a Realiza Feria de Empleo Secretaría del Trabajo" rel="bookmark">Realiza Feria de Empleo Secretaría del Trabajo</a></h3>
				<p class="post-meta"><span>Nov 7, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/81926" title="Link permanente a Impulsa Gobierno estatal inversión, con instalación de la planta IDMM del sector aeroespacial en Cajeme" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/3-3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Impulsa Gobierno estatal inversión, con instalación de la planta IDMM del sector aeroespacial en Cajeme" title="Impulsa Gobierno estatal inversión, con instalación de la planta IDMM del sector aeroespacial en Cajeme" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/81926" title="Link permanente a Impulsa Gobierno estatal inversión, con instalación de la planta IDMM del sector aeroespacial en Cajeme" rel="bookmark">Impulsa Gobierno estatal inversión, con instalación de la planta IDMM del sector aeroespacial en Cajeme</a></h3>
				<p class="post-meta"><span>Nov 6, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/81902" title="Link permanente a Inicia cuarto año del Mes de la Vivienda con acciones para la población más vulnerable en el Estado" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/3-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Inicia cuarto año del Mes de la Vivienda con acciones para la población más vulnerable en el Estado" title="Inicia cuarto año del Mes de la Vivienda con acciones para la población más vulnerable en el Estado" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/81902" title="Link permanente a Inicia cuarto año del Mes de la Vivienda con acciones para la población más vulnerable en el Estado" rel="bookmark">Inicia cuarto año del Mes de la Vivienda con acciones para la población más vulnerable en el Estado</a></h3>
				<p class="post-meta"><span>Nov 5, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/81899" title="Link permanente a Salud municipal trabaja en la fumigación de escuelas contra el mosco" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/2-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Salud municipal trabaja en la fumigación de escuelas contra el mosco" title="Salud municipal trabaja en la fumigación de escuelas contra el mosco" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/81899" title="Link permanente a Salud municipal trabaja en la fumigación de escuelas contra el mosco" rel="bookmark">Salud municipal trabaja en la fumigación de escuelas contra el mosco</a></h3>
				<p class="post-meta"><span>Nov 5, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/81896" title="Link permanente a Recibe Secundaria Técnica 11 aula inteligente de fundación BOSH" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/1-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Recibe Secundaria Técnica 11 aula inteligente de fundación BOSH" title="Recibe Secundaria Técnica 11 aula inteligente de fundación BOSH" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/81896" title="Link permanente a Recibe Secundaria Técnica 11 aula inteligente de fundación BOSH" rel="bookmark">Recibe Secundaria Técnica 11 aula inteligente de fundación BOSH</a></h3>
				<p class="post-meta"><span>Nov 5, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/81881" title="Link permanente a Viajan 22 emprendedores sonorenses a California: Secretario de Economía" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/11/2-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Viajan 22 emprendedores sonorenses a California: Secretario de Economía" title="Viajan 22 emprendedores sonorenses a California: Secretario de Economía" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/81881" title="Link permanente a Viajan 22 emprendedores sonorenses a California: Secretario de Economía" rel="bookmark">Viajan 22 emprendedores sonorenses a California: Secretario de Economía</a></h3>
				<p class="post-meta"><span>Nov 4, 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/81952#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.elregionaldesonora.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='81952' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0682691046" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="media_image-3" class="widget widget_media_image"><div class="widget-top"><h4>SE VENDE CTP HEIDELBERG</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-300x300.jpg" class="image wp-image-75756  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-300x300.jpg 300w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-150x150.jpg 150w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-55x55.jpg 55w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>CORTADORA ELÉCTRICA EN VENTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg" class="image wp-image-74958  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg 300w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-150x150.jpg 150w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-55x55.jpg 55w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACION ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img class="alignright size-medium wp-image-58982" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" /></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Encuéntranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tv-Noticias-Informa-230535040660524/?ref=bookmarks&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="linkcat-2" class="widget widget_links"><div class="widget-top"><h4>Enlaces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://educacionespecial.mx/" title="Sitio de interés sobre educación especial en México">Educación Especial México</a></li>
<li><a href="http://www.tecnologiadiaria.com/2009/07/abrir-correo-hotmail-correo.html" title="Hotmail">Hotmail correo</a></li>

	</ul>
</div></div><!-- .widget /-->
</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-4" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Tumamamrama.com' rel='external nofollow' class='url'>Juan Pérez</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/2703/comment-page-1#comment-237654">Rastrean a sicarios del Neto Cornejo en Benito Juárez</a></li><li class="recentcomments"><span class="comment-author-link">Sonik</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/22624/comment-page-1#comment-236989">Encuentran sin vida al periodista Marcos Ávila García</a></li><li class="recentcomments"><span class="comment-author-link">Sonik</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/9166/comment-page-1#comment-236988">Capturan a par de  rateros en Villa Bonita</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74283/comment-page-1#comment-236923">¡Escogen al estado de Sonora para negociar con el “Peje” para darle una salida digna a Peña Nieto!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74307/comment-page-1#comment-236860">¡En Etchojoa miente el candidato del PRI a la alcaldía engañan a la gente no cumplen sus promesas!</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>BUSCA POR FECHA</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/10">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/11/02" aria-label="Entradas publicadas el 2 November, 2019">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/11/04" aria-label="Entradas publicadas el 4 November, 2019">4</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/11/05" aria-label="Entradas publicadas el 5 November, 2019">5</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/11/06" aria-label="Entradas publicadas el 6 November, 2019">6</a></td><td id="today"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/11/07" aria-label="Entradas publicadas el 7 November, 2019">7</a></td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>LO MAS BUSCADO</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.elregionaldesonora.com.mx/noticia/tag/abigeato" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 8pt;" aria-label="Abigeato (1 elemento)">Abigeato</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/accidente" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 8pt;" aria-label="Accidente (1 elemento)">Accidente</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alberto-camacho" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 8pt;" aria-label="Alberto Camacho (1 elemento)">Alberto Camacho</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcalde" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 11.111111111111pt;" aria-label="Alcalde (2 elementos)">Alcalde</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcano" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 8pt;" aria-label="Alcano (1 elemento)">Alcano</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/apoyos" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 8pt;" aria-label="Apoyos (1 elemento)">Apoyos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/asalto" class="tag-cloud-link tag-link-53 tag-link-position-7" style="font-size: 8pt;" aria-label="Asalto (1 elemento)">Asalto</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atacan" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;" aria-label="Atacan (1 elemento)">Atacan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atropellado" class="tag-cloud-link tag-link-66 tag-link-position-9" style="font-size: 8pt;" aria-label="Atropellado (1 elemento)">Atropellado</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/ayuntamiento" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.111111111111pt;" aria-label="Ayuntamiento (2 elementos)">Ayuntamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balacera" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balazos" class="tag-cloud-link tag-link-73 tag-link-position-12" style="font-size: 11.111111111111pt;" aria-label="Balazos (2 elementos)">Balazos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cabildo" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 8pt;" aria-label="Cabildo (1 elemento)">Cabildo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cajeme" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 16.296296296296pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/capturan" class="tag-cloud-link tag-link-92 tag-link-position-15" style="font-size: 8pt;" aria-label="Capturan (1 elemento)">Capturan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/detienen-a-robacarros" class="tag-cloud-link tag-link-424 tag-link-position-16" style="font-size: 13.185185185185pt;" aria-label="Detienen a robacarros (3 elementos)">Detienen a robacarros</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dia-sin-zapatos" class="tag-cloud-link tag-link-676 tag-link-position-17" style="font-size: 11.111111111111pt;" aria-label="dia sin zapatos (2 elementos)">dia sin zapatos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dif-cajeme" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 11.111111111111pt;" aria-label="Dif Cajeme (2 elementos)">Dif Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/el-regional" class="tag-cloud-link tag-link-451 tag-link-position-19" style="font-size: 11.111111111111pt;" aria-label="el regional (2 elementos)">el regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/estatal" class="tag-cloud-link tag-link-816 tag-link-position-20" style="font-size: 11.111111111111pt;" aria-label="Estatal (2 elementos)">Estatal</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/guillermo-padres" class="tag-cloud-link tag-link-231 tag-link-position-21" style="font-size: 11.111111111111pt;" aria-label="Guillermo Padrés (2 elementos)">Guillermo Padrés</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/manolo-barro" class="tag-cloud-link tag-link-281 tag-link-position-22" style="font-size: 11.111111111111pt;" aria-label="Manolo Barro (2 elementos)">Manolo Barro</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/muere-en-volcamiento" class="tag-cloud-link tag-link-481 tag-link-position-23" style="font-size: 11.111111111111pt;" aria-label="Muere en volcamiento (2 elementos)">Muere en volcamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/navojoa" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 13.185185185185pt;" aria-label="Navojoa (3 elementos)">Navojoa</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-cajeme" class="tag-cloud-link tag-link-568 tag-link-position-25" style="font-size: 17.506172839506pt;" aria-label="noticias cajeme (6 elementos)">noticias cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-huatabampo" class="tag-cloud-link tag-link-546 tag-link-position-26" style="font-size: 11.111111111111pt;" aria-label="noticias huatabampo (2 elementos)">noticias huatabampo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-marzo-2011" class="tag-cloud-link tag-link-580 tag-link-position-27" style="font-size: 11.111111111111pt;" aria-label="noticias marzo 2011 (2 elementos)">noticias marzo 2011</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-obregon" class="tag-cloud-link tag-link-566 tag-link-position-28" style="font-size: 16.296296296296pt;" aria-label="noticias obregon (5 elementos)">noticias obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pan-sonora" class="tag-cloud-link tag-link-590 tag-link-position-29" style="font-size: 13.185185185185pt;" aria-label="noticias pan sonora (3 elementos)">noticias pan sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pri-sonora" class="tag-cloud-link tag-link-567 tag-link-position-30" style="font-size: 11.111111111111pt;" aria-label="noticias pri sonora (2 elementos)">noticias pri sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-sonora" class="tag-cloud-link tag-link-548 tag-link-position-31" style="font-size: 22pt;" aria-label="noticias sonora (12 elementos)">noticias sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/obregon" class="tag-cloud-link tag-link-306 tag-link-position-32" style="font-size: 13.185185185185pt;" aria-label="Obregon (3 elementos)">Obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/padres" class="tag-cloud-link tag-link-307 tag-link-position-33" style="font-size: 13.185185185185pt;" aria-label="Padres (3 elementos)">Padres</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pei" class="tag-cloud-link tag-link-310 tag-link-position-34" style="font-size: 13.185185185185pt;" aria-label="PEI (3 elementos)">PEI</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policia" class="tag-cloud-link tag-link-315 tag-link-position-35" style="font-size: 13.185185185185pt;" aria-label="policia (3 elementos)">policia</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca" class="tag-cloud-link tag-link-817 tag-link-position-36" style="font-size: 16.296296296296pt;" aria-label="Policiaca (5 elementos)">Policiaca</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cajeme" class="tag-cloud-link tag-link-702 tag-link-position-37" style="font-size: 14.913580246914pt;" aria-label="policiaca cajeme (4 elementos)">policiaca cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cd-obregon" class="tag-cloud-link tag-link-778 tag-link-position-38" style="font-size: 11.111111111111pt;" aria-label="policiaca cd obregon (2 elementos)">policiaca cd obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-obregon" class="tag-cloud-link tag-link-703 tag-link-position-39" style="font-size: 13.185185185185pt;" aria-label="policiaca obregon (3 elementos)">policiaca obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-sonora" class="tag-cloud-link tag-link-626 tag-link-position-40" style="font-size: 17.506172839506pt;" aria-label="policiaca sonora (6 elementos)">policiaca sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/politica-regional" class="tag-cloud-link tag-link-318 tag-link-position-41" style="font-size: 11.111111111111pt;" aria-label="Politica Regional (2 elementos)">Politica Regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pri-cajeme" class="tag-cloud-link tag-link-564 tag-link-position-42" style="font-size: 11.111111111111pt;" aria-label="pri cajeme (2 elementos)">pri cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/prospero-ibarra" class="tag-cloud-link tag-link-334 tag-link-position-43" style="font-size: 11.111111111111pt;" aria-label="Prospero Ibarra (2 elementos)">Prospero Ibarra</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/regional-de-sonora" class="tag-cloud-link tag-link-599 tag-link-position-44" style="font-size: 11.111111111111pt;" aria-label="regional de sonora (2 elementos)">regional de sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/sonora" class="tag-cloud-link tag-link-377 tag-link-position-45" style="font-size: 14.913580246914pt;" aria-label="Sonora (4 elementos)">Sonora</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Raúl Gaona| Medios Digitales		</div>
				
		<div class="alignleft">
			El Regional de Sonora |Auténtico periodismo a fondo		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.elregionaldesonora.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/tie-scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>