<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Ofrecen empleo a jornaleros del sur de Sonora</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elregionaldesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="Ofrecen empleo a jornaleros del sur de Sonora"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Navojoa, Sonora; a 10 de enero de 2019. Para apoyar la economía de los jornaleros del sur del estado..."/>
<meta property="og:url" content="http://www.elregionaldesonora.com.mx/noticia/77691"/>
<meta property="og:site_name" content="El Regional De Sonora | Autentico Periodismo A Fondo"/>
<meta property="og:image" content="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/5-3-600x330.jpg" />

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[99,154] -->
<meta name="description"  content="Navojoa, Sonora; a 10 de enero de 2019. Para apoyar la economía de los jornaleros del sur del estado, luego de las heladas que afectaron los cultivos, se reunieron autoridades de la región del Mayo, con el Secretario del Trabajo del Gobierno del Estado, Horacio Valenzuela Ibarra, quien anunció la oferta de más de mil" />

<meta name="keywords"  content="estatal" />

<link rel="canonical" href="http://www.elregionaldesonora.com.mx/noticia/77691" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Feed" href="http://www.elregionaldesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; RSS de los comentarios" href="http://www.elregionaldesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Ofrecen empleo a jornaleros del sur de Sonora RSS de los comentarios" href="http://www.elregionaldesonora.com.mx/noticia/77691/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionaldesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elregionaldesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionaldesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionaldesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detiene Policía Municipal a presunto ladrón de escuela' href='http://www.elregionaldesonora.com.mx/noticia/77686' />
<link rel='next' title='ACUERDAN SECAR LAGUNA Y EVITAR RIESGOS AL ECOSISTEMA' href='http://www.elregionaldesonora.com.mx/noticia/77695' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://www.elregionaldesonora.com.mx/?p=77691' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F77691" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F77691&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/html5.js"></script>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.elregionaldesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-77691 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">sábado ,  12  enero 2019</span>					
				<div class="top-menu"><ul id="menu-td_demo_top" class="menu"><li id="menu-item-42475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42475"><a href="http://www.diariodesonora.com.mx">PERIODICOS HERMANOS DIARIO DE SONORA</a></li>
<li id="menu-item-42476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42476"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-42474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42474"><a href="http://www.elregionaldesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="El Regional De Sonora | Autentico Periodismo A Fondo" href="http://www.elregionaldesonora.com.mx/">
					<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Logo-web.png" alt="El Regional De Sonora | Autentico Periodismo A Fondo" /><strong>El Regional De Sonora | Autentico Periodismo A Fondo </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1-4.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-navegacion" class="menu"><li id="menu-item-41469" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://elregionaldesonora.com.mx">Inicio</a></li>
<li id="menu-item-57529" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/comentarios-de-sonora">Comentarios de Sonora</a></li>
<li id="menu-item-41460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/policiaca">Policiaca</a></li>
<li id="menu-item-41463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/local">Local</a></li>
<li id="menu-item-41462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.elregionaldesonora.com.mx/noticia/category/estatal">Estatal</a></li>
<li id="menu-item-41465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-41461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/politica-regional-2">Política Regional</a></li>
<li id="menu-item-41466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-marea-brava">Marea Brava</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-77691 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ofrecen empleo a jornaleros del sur de Sonora</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/77691" data-text="Ofrecen empleo a jornaleros del sur de Sonora" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/77691" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/77691"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"df31c01e-f75d-41df-aced-d83578e93943"});var st_type="wordpress3.8.1";</script>
<p style="text-align: justify;"><a href="http://www.elregionaldesonora.com.mx/noticia/77691/5-1773" rel="attachment wp-att-77692"><img class="aligncenter size-full wp-image-77692" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/5-3.jpg" alt="" width="600" height="345" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/5-3.jpg 600w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/5-3-300x173.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>Navojoa, Sonora; a 10 de enero de 2019. Para apoyar la economía de los jornaleros del sur del estado, luego de las heladas que afectaron los cultivos, se reunieron autoridades de la región del Mayo, con el Secretario del Trabajo del Gobierno del Estado, Horacio Valenzuela Ibarra, quien anunció la oferta de más de mil empleos en campos agrícolas de la costa de Hermosillo y Guaymas.<span id="more-77691"></span><br />
El funcionario estatal detalló que en reunión con varios agricultores se les expuso la situación del sur de Sonora y Cajeme, con las heladas en las que se perdieron 420 mil jornales.<br />
“No hay trabajo para nuestra gente y atendiendo instrucciones de la Gobernadora Claudia Pavlovich Arellano, nos dimos a la tarea de buscar espacios para que los ciudadanos tengan empleo. Esta es una opción de emergencia, en la que agricultores y empresarios de fuera abren sus puertas a las personas del sur del estado, también esperamos el empleo temporal pero esta es una alternativa inmediata.”, argumentó.<br />
Añadió que en la costa de Hermosillo, y Guaymas ofrecen mil 145 empleos disponibles desde este momento, lugares que cuentan con dormitorios, cocinas industriales, por lo que no les costaría el hospedaje, de igual manera el transporte hacia allá, en programas de trabajo no menores a 90 días, con sueldos de 208 pesos diarios y opción de llevar a sus esposas.<br />
Valenzuela Ibarra especificó que en Nogales hay trabajo en área de maquila, con alrededor de 3 mil vacantes y sueldos de 175 pesos diarios, para el cual el transporte sería gratuito, solo que lo ideal es para personas que tengan un lugar a donde llegar, ya que no cuentan con dormitorios.<br />
La alcaldesa, María del Rosario Quintero Borbón, agradeció la presencia de autoridades estatales y de los representantes de los diferentes municipios como Benito Juárez, Huatabampo, Rosario, Álamos y Etchojoa.<br />
Reconoció la propuesta ya que es una buena alternativa para tantas personas que están sin trabajo, sin embargo, hizo la solicitud de programas de Empleo Temporal, ya que es fundamental propiciar la integración familiar al conservar unidos a sus miembros.<br />
“Esta será una muy buena opción para muchas personas que tengan la oportunidad de irse a otras partes, y significa un ingreso para sustento de las familias, pero esperamos que llegue el empleo temporal por que nos gustaría que la gente no se vaya”, expresó.<br />
Especificó que los interesados en estos empleos pueden dirigirse a la Dirección de Comunidades Rurales y a Bienestar Social (antes Sedesol), donde les darán la información necesaria.</p>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-0592469085795539";
/* Regional Post */
google_ad_slot = "8041374830";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-01-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elregionaldesonora.com.mx/noticia/author/admin" title="Entradas de El Regional" rel="author">El Regional</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/77691" data-text="Ofrecen empleo a jornaleros del sur de Sonora" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/77691" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/77691"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					
			<a href="" title="" >
				<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/08/1.png" alt="" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elregionaldesonora.com.mx/noticia/77686" rel="prev"><span>Previo: </span> Detiene Policía Municipal a presunto ladrón de escuela</a></div>
			<div class="post-next"><a href="http://www.elregionaldesonora.com.mx/noticia/77695" rel="next"><span>Siguiente: </span> ACUERDAN SECAR LAGUNA Y EVITAR RIESGOS AL ECOSISTEMA</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>NOTICIAS RELACIONADAS</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/77682" title="Link permanente a Entrega Gobernadora moderno hospital en Moctezuma y apoyos por heladas y nevadas" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/1-5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Entrega Gobernadora moderno hospital en Moctezuma y apoyos por heladas y nevadas" title="Entrega Gobernadora moderno hospital en Moctezuma y apoyos por heladas y nevadas" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/77682" title="Link permanente a Entrega Gobernadora moderno hospital en Moctezuma y apoyos por heladas y nevadas" rel="bookmark">Entrega Gobernadora moderno hospital en Moctezuma y apoyos por heladas y nevadas</a></h3>
				<p class="post-meta"><span>Ene 11, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/77660" title="Link permanente a Solicita Sylvana Beltrones que decreto de estímulos fiscales contemple a todos los municipios de las entidades fronterizas" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/5-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Solicita Sylvana Beltrones que decreto de estímulos fiscales contemple a todos los municipios de las entidades fronterizas" title="Solicita Sylvana Beltrones que decreto de estímulos fiscales contemple a todos los municipios de las entidades fronterizas" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/77660" title="Link permanente a Solicita Sylvana Beltrones que decreto de estímulos fiscales contemple a todos los municipios de las entidades fronterizas" rel="bookmark">Solicita Sylvana Beltrones que decreto de estímulos fiscales contemple a todos los municipios de las entidades fronterizas</a></h3>
				<p class="post-meta"><span>Ene 9, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/77656" title="Link permanente a Confía Gobernadora que en Sonora no haya falta de suministro de gasolina" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/4-3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Confía Gobernadora que en Sonora no haya falta de suministro de gasolina" title="Confía Gobernadora que en Sonora no haya falta de suministro de gasolina" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/77656" title="Link permanente a Confía Gobernadora que en Sonora no haya falta de suministro de gasolina" rel="bookmark">Confía Gobernadora que en Sonora no haya falta de suministro de gasolina</a></h3>
				<p class="post-meta"><span>Ene 9, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/77599" title="Link permanente a Sonora y Arizona seguirán mostrando su potencial con la Megarregión: Gobernadora Pavlovich" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/2-3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Sonora y Arizona seguirán mostrando su potencial con la Megarregión: Gobernadora Pavlovich" title="Sonora y Arizona seguirán mostrando su potencial con la Megarregión: Gobernadora Pavlovich" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/77599" title="Link permanente a Sonora y Arizona seguirán mostrando su potencial con la Megarregión: Gobernadora Pavlovich" rel="bookmark">Sonora y Arizona seguirán mostrando su potencial con la Megarregión: Gobernadora Pavlovich</a></h3>
				<p class="post-meta"><span>Ene 7, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/77583" title="Link permanente a Se emite Declaratoria de Emergencia para 38 municipios: Gobernadora Pavlovich" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/gober-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Se emite Declaratoria de Emergencia para 38 municipios: Gobernadora Pavlovich" title="Se emite Declaratoria de Emergencia para 38 municipios: Gobernadora Pavlovich" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/77583" title="Link permanente a Se emite Declaratoria de Emergencia para 38 municipios: Gobernadora Pavlovich" rel="bookmark">Se emite Declaratoria de Emergencia para 38 municipios: Gobernadora Pavlovich</a></h3>
				<p class="post-meta"><span>Ene 7, 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/77574" title="Link permanente a Concluye con éxito el programa Vinculación Escuela-Trabajo" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2019/01/2-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Concluye con éxito el programa Vinculación Escuela-Trabajo" title="Concluye con éxito el programa Vinculación Escuela-Trabajo" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/77574" title="Link permanente a Concluye con éxito el programa Vinculación Escuela-Trabajo" rel="bookmark">Concluye con éxito el programa Vinculación Escuela-Trabajo</a></h3>
				<p class="post-meta"><span>Ene 4, 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/77691#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.elregionaldesonora.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='77691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1da9c721f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="media_image-3" class="widget widget_media_image"><div class="widget-top"><h4>SE VENDE CTP HEIDELBERG</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-300x300.jpg" class="image wp-image-75756  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-300x300.jpg 300w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-150x150.jpg 150w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP-55x55.jpg 55w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/09/Anuncio-CTP.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="media_image-2" class="widget widget_media_image"><div class="widget-top"><h4>CORTADORA ELÉCTRICA EN VENTA</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="300" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg" class="image wp-image-74958  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-300x300.jpg 300w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-150x150.jpg 150w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora-55x55.jpg 55w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/07/Anuncio-Cortadora.jpg 626w" sizes="(max-width: 300px) 100vw, 300px" /></div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACION ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img class="alignright size-medium wp-image-58982" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" /></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Encuéntranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tv-Noticias-Informa-230535040660524/?ref=bookmarks&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="linkcat-2" class="widget widget_links"><div class="widget-top"><h4>Enlaces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://educacionespecial.mx/" title="Sitio de interés sobre educación especial en México">Educación Especial México</a></li>
<li><a href="http://www.tecnologiadiaria.com/2009/07/abrir-correo-hotmail-correo.html" title="Hotmail">Hotmail correo</a></li>

	</ul>
</div></div><!-- .widget /-->
</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-4" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Tumamamrama.com' rel='external nofollow' class='url'>Juan Pérez</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/2703/comment-page-1#comment-237654">Rastrean a sicarios del Neto Cornejo en Benito Juárez</a></li><li class="recentcomments"><span class="comment-author-link">Sonik</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/22624/comment-page-1#comment-236989">Encuentran sin vida al periodista Marcos Ávila García</a></li><li class="recentcomments"><span class="comment-author-link">Sonik</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/9166/comment-page-1#comment-236988">Capturan a par de  rateros en Villa Bonita</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74283/comment-page-1#comment-236923">¡Escogen al estado de Sonora para negociar con el “Peje” para darle una salida digna a Peña Nieto!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/74307/comment-page-1#comment-236860">¡En Etchojoa miente el candidato del PRI a la alcaldía engañan a la gente no cumplen sus promesas!</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>BUSCA POR FECHA</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/12">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/01/02" aria-label="Entradas publicadas el 2 January, 2019">2</a></td><td>3</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/01/04" aria-label="Entradas publicadas el 4 January, 2019">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/01/07" aria-label="Entradas publicadas el 7 January, 2019">7</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/01/08" aria-label="Entradas publicadas el 8 January, 2019">8</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/01/09" aria-label="Entradas publicadas el 9 January, 2019">9</a></td><td>10</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2019/01/11" aria-label="Entradas publicadas el 11 January, 2019">11</a></td><td id="today">12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>LO MAS BUSCADO</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.elregionaldesonora.com.mx/noticia/tag/abigeato" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 8pt;" aria-label="Abigeato (1 elemento)">Abigeato</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/accidente" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 8pt;" aria-label="Accidente (1 elemento)">Accidente</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alberto-camacho" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 8pt;" aria-label="Alberto Camacho (1 elemento)">Alberto Camacho</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcalde" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 11.1111111111pt;" aria-label="Alcalde (2 elementos)">Alcalde</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcano" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 8pt;" aria-label="Alcano (1 elemento)">Alcano</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/apoyos" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 8pt;" aria-label="Apoyos (1 elemento)">Apoyos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/asalto" class="tag-cloud-link tag-link-53 tag-link-position-7" style="font-size: 8pt;" aria-label="Asalto (1 elemento)">Asalto</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atacan" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;" aria-label="Atacan (1 elemento)">Atacan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atropellado" class="tag-cloud-link tag-link-66 tag-link-position-9" style="font-size: 8pt;" aria-label="Atropellado (1 elemento)">Atropellado</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/ayuntamiento" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.1111111111pt;" aria-label="Ayuntamiento (2 elementos)">Ayuntamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balacera" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balazos" class="tag-cloud-link tag-link-73 tag-link-position-12" style="font-size: 11.1111111111pt;" aria-label="Balazos (2 elementos)">Balazos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cabildo" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 8pt;" aria-label="Cabildo (1 elemento)">Cabildo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cajeme" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 16.2962962963pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/capturan" class="tag-cloud-link tag-link-92 tag-link-position-15" style="font-size: 8pt;" aria-label="Capturan (1 elemento)">Capturan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/detienen-a-robacarros" class="tag-cloud-link tag-link-424 tag-link-position-16" style="font-size: 13.1851851852pt;" aria-label="Detienen a robacarros (3 elementos)">Detienen a robacarros</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dia-sin-zapatos" class="tag-cloud-link tag-link-676 tag-link-position-17" style="font-size: 11.1111111111pt;" aria-label="dia sin zapatos (2 elementos)">dia sin zapatos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dif-cajeme" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 11.1111111111pt;" aria-label="Dif Cajeme (2 elementos)">Dif Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/el-regional" class="tag-cloud-link tag-link-451 tag-link-position-19" style="font-size: 11.1111111111pt;" aria-label="el regional (2 elementos)">el regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/estatal" class="tag-cloud-link tag-link-816 tag-link-position-20" style="font-size: 11.1111111111pt;" aria-label="Estatal (2 elementos)">Estatal</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/guillermo-padres" class="tag-cloud-link tag-link-231 tag-link-position-21" style="font-size: 11.1111111111pt;" aria-label="Guillermo Padrés (2 elementos)">Guillermo Padrés</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/manolo-barro" class="tag-cloud-link tag-link-281 tag-link-position-22" style="font-size: 11.1111111111pt;" aria-label="Manolo Barro (2 elementos)">Manolo Barro</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/muere-en-volcamiento" class="tag-cloud-link tag-link-481 tag-link-position-23" style="font-size: 11.1111111111pt;" aria-label="Muere en volcamiento (2 elementos)">Muere en volcamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/navojoa" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 13.1851851852pt;" aria-label="Navojoa (3 elementos)">Navojoa</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-cajeme" class="tag-cloud-link tag-link-568 tag-link-position-25" style="font-size: 17.5061728395pt;" aria-label="noticias cajeme (6 elementos)">noticias cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-huatabampo" class="tag-cloud-link tag-link-546 tag-link-position-26" style="font-size: 11.1111111111pt;" aria-label="noticias huatabampo (2 elementos)">noticias huatabampo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-marzo-2011" class="tag-cloud-link tag-link-580 tag-link-position-27" style="font-size: 11.1111111111pt;" aria-label="noticias marzo 2011 (2 elementos)">noticias marzo 2011</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-obregon" class="tag-cloud-link tag-link-566 tag-link-position-28" style="font-size: 16.2962962963pt;" aria-label="noticias obregon (5 elementos)">noticias obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pan-sonora" class="tag-cloud-link tag-link-590 tag-link-position-29" style="font-size: 13.1851851852pt;" aria-label="noticias pan sonora (3 elementos)">noticias pan sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pri-sonora" class="tag-cloud-link tag-link-567 tag-link-position-30" style="font-size: 11.1111111111pt;" aria-label="noticias pri sonora (2 elementos)">noticias pri sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-sonora" class="tag-cloud-link tag-link-548 tag-link-position-31" style="font-size: 22pt;" aria-label="noticias sonora (12 elementos)">noticias sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/obregon" class="tag-cloud-link tag-link-306 tag-link-position-32" style="font-size: 13.1851851852pt;" aria-label="Obregon (3 elementos)">Obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/padres" class="tag-cloud-link tag-link-307 tag-link-position-33" style="font-size: 13.1851851852pt;" aria-label="Padres (3 elementos)">Padres</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pei" class="tag-cloud-link tag-link-310 tag-link-position-34" style="font-size: 13.1851851852pt;" aria-label="PEI (3 elementos)">PEI</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policia" class="tag-cloud-link tag-link-315 tag-link-position-35" style="font-size: 13.1851851852pt;" aria-label="policia (3 elementos)">policia</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca" class="tag-cloud-link tag-link-817 tag-link-position-36" style="font-size: 16.2962962963pt;" aria-label="Policiaca (5 elementos)">Policiaca</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cajeme" class="tag-cloud-link tag-link-702 tag-link-position-37" style="font-size: 14.9135802469pt;" aria-label="policiaca cajeme (4 elementos)">policiaca cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cd-obregon" class="tag-cloud-link tag-link-778 tag-link-position-38" style="font-size: 11.1111111111pt;" aria-label="policiaca cd obregon (2 elementos)">policiaca cd obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-obregon" class="tag-cloud-link tag-link-703 tag-link-position-39" style="font-size: 13.1851851852pt;" aria-label="policiaca obregon (3 elementos)">policiaca obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-sonora" class="tag-cloud-link tag-link-626 tag-link-position-40" style="font-size: 17.5061728395pt;" aria-label="policiaca sonora (6 elementos)">policiaca sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/politica-regional" class="tag-cloud-link tag-link-318 tag-link-position-41" style="font-size: 11.1111111111pt;" aria-label="Politica Regional (2 elementos)">Politica Regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pri-cajeme" class="tag-cloud-link tag-link-564 tag-link-position-42" style="font-size: 11.1111111111pt;" aria-label="pri cajeme (2 elementos)">pri cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/prospero-ibarra" class="tag-cloud-link tag-link-334 tag-link-position-43" style="font-size: 11.1111111111pt;" aria-label="Prospero Ibarra (2 elementos)">Prospero Ibarra</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/regional-de-sonora" class="tag-cloud-link tag-link-599 tag-link-position-44" style="font-size: 11.1111111111pt;" aria-label="regional de sonora (2 elementos)">regional de sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/sonora" class="tag-cloud-link tag-link-377 tag-link-position-45" style="font-size: 14.9135802469pt;" aria-label="Sonora (4 elementos)">Sonora</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Raúl Gaona| Medios Digitales		</div>
				
		<div class="alignleft">
			El Regional de Sonora |Auténtico periodismo a fondo		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.elregionaldesonora.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/tie-scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html>