<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Politica Regional</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elregionaldesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="Politica Regional"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="“Es Biblico... es Bíblico, los que se han ido pueden regresar como el Hijo Pródigo”, expresó ayer aq..."/>
<meta property="og:url" content="http://www.elregionaldesonora.com.mx/noticia/73626"/>
<meta property="og:site_name" content="El Regional De Sonora | Autentico Periodismo A Fondo"/>
<meta property="og:image" content="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/1-6-600x330.jpg" />

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[99,126] -->
<meta name="description"  content="&quot;Es Biblico... es Bíblico, los que se han ido pueden regresar como el Hijo Pródigo&quot;, expresó ayer aqui en Cajeme el dirigente estatal priista, Gilberto Gutiérrez Sánchez, en alusión a quienes han abandonado este partido para irse a otros, estadia del lider priista para asistir a la ceremonia luctuosa del XXXII" />

<meta name="keywords"  content="política regional" />

<link rel="canonical" href="http://www.elregionaldesonora.com.mx/noticia/73626" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Feed" href="http://www.elregionaldesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; RSS de los comentarios" href="http://www.elregionaldesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Politica Regional RSS de los comentarios" href="http://www.elregionaldesonora.com.mx/noticia/73626/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionaldesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elregionaldesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionaldesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionaldesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡En Cajeme la ALCANO no es propiedad de Juan Leyva ni de Abel Castro, tampoco es franquicia al mejor postor!' href='http://www.elregionaldesonora.com.mx/noticia/73622' />
<link rel='next' title='Llevan a cabo en  Cajeme concurso Niño Alcalde 2018' href='http://www.elregionaldesonora.com.mx/noticia/73630' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.elregionaldesonora.com.mx/?p=73626' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F73626" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F73626&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/html5.js"></script>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.elregionaldesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


</style> 

</head>
<body id="top" class="post-template-default single single-post postid-73626 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">miércoles ,  18  abril 2018</span>					
				<div class="top-menu"><ul id="menu-td_demo_top" class="menu"><li id="menu-item-42475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42475"><a href="http://www.diariodesonora.com.mx">PERIODICOS HERMANOS DIARIO DE SONORA</a></li>
<li id="menu-item-42476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42476"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-42474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42474"><a href="http://www.elregionaldesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="El Regional De Sonora | Autentico Periodismo A Fondo" href="http://www.elregionaldesonora.com.mx/">
					<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Logo-web.png" alt="El Regional De Sonora | Autentico Periodismo A Fondo" /><strong>El Regional De Sonora | Autentico Periodismo A Fondo </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-navegacion" class="menu"><li id="menu-item-41469" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://elregionaldesonora.com.mx">Inicio</a></li>
<li id="menu-item-57529" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/comentarios-de-sonora">Comentarios de Sonora</a></li>
<li id="menu-item-41460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/policiaca">Policiaca</a></li>
<li id="menu-item-41463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/local">Local</a></li>
<li id="menu-item-41462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/estatal">Estatal</a></li>
<li id="menu-item-41465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-41461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.elregionaldesonora.com.mx/noticia/category/politica-regional-2">Política Regional</a></li>
<li id="menu-item-41466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-marea-brava">Marea Brava</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-73626 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-regional-2">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Politica Regional</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/73626" data-text="Politica Regional" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/73626" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/73626"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"df31c01e-f75d-41df-aced-d83578e93943"});var st_type="wordpress3.8.1";</script>
<p style="text-align: justify;"><strong><a href="http://www.elregionaldesonora.com.mx/noticia/73626/1-1941" rel="attachment wp-att-73627"><img class="alignright size-medium wp-image-73627" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/1-6-300x219.jpg" alt="" width="300" height="219" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/1-6-300x219.jpg 300w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/1-6.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>“Es Biblico&#8230; es Bíblico, los que se han ido pueden regresar como el Hijo Pródigo”, expresó ayer aqui en Cajeme el dirigente estatal priista, Gilberto Gutiérrez Sánchez, en alusión a quienes han abandonado este partido para irse a otros, estadia del lider priista para asistir a la ceremonia luctuosa del XXXII aniversario luctuoso del ex gobernador Faustino Félix Serna&#8230; “El PRI ya prepara el fraude en Cajeme para el próximo 1 de julio, para lo cual ofrece dinero a ciudadanos para que desistan de ser funcionarios de casilla y poner gente afín que los favorezca en las actas”, denunció ayer el Ingeniero Rodrigo Bours Castelo&#8230; “La decepción que existe general hacia nuestro sistema democrático abre las puertas a este tipo de acción, de comprar a funcionarios y representantes de casillas”, sostiene Rodrigo&#8230; En el frente de Morena, no muy grato fue para AMLO su evento de ayer tarde, al conocer desde temprano, que si hoy fueran las elecciones, el voto universitario le seria adverso, segun encuesta de Reforma en universidades privadas y publicas en Ciudad de México, Monterrey y Guadalajara, logrando él un 21% contra el 45% de Ricardo Anaya, un 16% de José Antonio Mead y un 10% de Margarita Zavala</strong></p>
<p style="text-align: justify;">Después de las elecciones y gane quien gane, los priistas que han abandonado su partido podrán regresar cuando deseen hacerlo, sostuvo el dirigente estatal del PRI, que no hay ningún problema para que regresen pues él es experto en no caer en provocaciones.<br />
En reunión con los miembros del Colectivo de Reporteros de Cajeme, Gutiérrez Sánchez expuso las perspectivas del PRI para las elecciones del próximo 1 de julio, considerando que su partido tiene ventajas que le auguran buenos resultados en la votación aqui en Sonora, sobre todo en Hermosillo y Cajeme.<br />
Y para revertir las confusiones o desconfianza de la población, hay que trabajar mucho, casa por casa, dijo el negro Gutiérrez, por cierto, hijo del Licenciado Gilberto Gutiérrez Quiroz, también ex presidente estatal priismo y amigo personal del ex gobernador Félix Serna, ah, siendo el negro Gutiérrez sacado de la primera lista de pluris al Congreso Local.<span id="more-73626"></span><br />
Por cierto, en el XXXII Aniversario Luctuoso de Don Faustino, los candidatos al Senado, Sylvana Beltrones y Maloro Acosta, hicieron guardia de honor en el cementerio, ceremonia organizada por el CDE del PRI, donde los candidatos al Senado de la coalición Todos por México, reconocieron el legado para el estado y para las nuevas generaciones, que dejó el ex mandatario.<br />
Por otra parte, Sylvana y Maloro, acompañados de Anabel Acosta Islas y Ana Luis Valdez, candidatas de los Distritos 06 y 07 al Congreso de la Union, manifestaron su compromiso de representar dignamente a sus electores si el voto popular les son favorables, como también la presencia del abanderado tricolor a la Alcaldia local, Emeterio Ochoa Bazua.<br />
Ahi mismo, Sylvana Beltrones se comprometió a la renovación del estado de beisbol Manuel “Ciclón“ Echeverria, para renovarlo completamente, buscar las gestiones para que los navojoenses tengan un estadio de primera. “Debemos recordar que es el único estadio en el estado que no ha tenido una remodelación”, dijo la aspirante priista a la Cámata Alta, acompañada por Manuel Ignacio Acosta, su compañero de fórmula.<br />
Prepara el PRI fraude en Cajeme, y en mas del asuntos politico-electorales, “el PRI ya prepara el fraude en Cajeme para el próximo 1 de julio, para lo cual ofrece dinero a ciudadanos para que desistan de ser funcionarios de casilla y poner gente afín que los favorezca en las actas”, denunció ayer el Ingeniero Rodrigo Bours Castelo.<br />
El candidato a la alcaldía por la vía independiente consideró que esa es la apuesta de PRI para ganar, el famoso día D, que incluye además la compra de votos al mayoreo y menudeo, como son los representantes de los partidos, delaraciones en vivo hechas muy temprano al noticiero Proyecto Puente de la capital sonorense .<br />
“Yo creo que no tiene ellos manera de competir a la buena, no creo que ellos tengan elementos de poder hacer campaña de cara a la sociedad porque están muy desprestigiados”, manifestó, asegurando que conoce el caso de un prospecto a funcionario de casilla, cercana a alguien que lo apoya, que le ofrecieron 2 mil pesos para que no aceptara ser funcionario y pusiera un pretexto para no participar.<br />
La decepción que existe general hacia nuestro sistema democrático, expuso, “abre las puertas a este tipo de acción, de comprar a funcionarios y representantes de casillas, de tal manera de que volteen la intención de voto a la hora de la firma del acta”, le dijo a Luis Alberto Medina, conductor del susodicho noticiero de radio, el de mejor rating en la capital sonorense.<br />
“Porque una vez que los funcionarios y representantes firman, no hay muchos recursos para impugnar a una situación de esa naturaleza, a eso creo que le van apostar (los priistas). Esta historia ya se vivió recientemente en el Estado de México, agregó, donde todo un aparato operó a favor de un partido, a través de la estructura de gobierno en todos sus niveles, las fuerzas policiacas y el soborno”.<br />
En el frente de Morena, no muy grato fue para AMLO su evento de ayer tarde, al conocer desde temprano, que si hoy fueran las elecciones, el voto universitario le seria adverso, segun encuesta de Reforma en universidades privadas y publicas en Ciudad de México, Monterrey y Guadalajara, logrando él un 21% contra el 45% de Ricardo Anaya, un 16% de José Antonio Mead y un 10% de Margarita Zavala.<br />
Muy oportuno el que se haya llevado a cabo ayer tarde en la capital sonorense el Foro Ciudadano que busca grantizar cárcel a los ladrones desde que los detienen, hasta que reciban sentencia, impulsado por el Diputado Local Epifanio Salido Pavlovich, también denominado Foro de Diálogo Prisión Preventiva Oficiosa y Legitima Defensa. La sociedad sonorense se está movilizando.</p>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-0592469085795539";
/* Regional Post */
google_ad_slot = "8041374830";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-04-17</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elregionaldesonora.com.mx/noticia/author/admin" title="Entradas de El Regional" rel="author">El Regional</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/73626" data-text="Politica Regional" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/73626" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/73626"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<img class="aligncenter" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/03/Regional-22-3-1024x264.png" width="686" height="177" />				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elregionaldesonora.com.mx/noticia/73622" rel="prev"><span>Previo: </span> ¡En Cajeme la ALCANO no es propiedad de Juan Leyva ni de Abel Castro, tampoco es franquicia al mejor postor!</a></div>
			<div class="post-next"><a href="http://www.elregionaldesonora.com.mx/noticia/73630" rel="next"><span>Siguiente: </span> Llevan a cabo en  Cajeme concurso Niño Alcalde 2018</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>NOTICIAS RELACIONADAS</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/73598" title="Link permanente a Politica Regional" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/1-5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Politica Regional" title="Politica Regional" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/73598" title="Link permanente a Politica Regional" rel="bookmark">Politica Regional</a></h3>
				<p class="post-meta"><span>Abr 16, 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/73557" title="Link permanente a Politica Regional" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/1-3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Politica Regional" title="Politica Regional" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/73557" title="Link permanente a Politica Regional" rel="bookmark">Politica Regional</a></h3>
				<p class="post-meta"><span>Abr 12, 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/73545" title="Link permanente a Politica Regional" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Politica Regional" title="Politica Regional" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/73545" title="Link permanente a Politica Regional" rel="bookmark">Politica Regional</a></h3>
				<p class="post-meta"><span>Abr 11, 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/73509" title="Link permanente a Politica Regional" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/gabriela-martinez-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Politica Regional" title="Politica Regional" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/73509" title="Link permanente a Politica Regional" rel="bookmark">Politica Regional</a></h3>
				<p class="post-meta"><span>Abr 10, 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/73489" title="Link permanente a Politica Regional" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/04/rodrigo-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Politica Regional" title="Politica Regional" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/73489" title="Link permanente a Politica Regional" rel="bookmark">Politica Regional</a></h3>
				<p class="post-meta"><span>Abr 9, 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/73378" title="Link permanente a Politica Regional" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2018/03/7-6-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Politica Regional" title="Politica Regional" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/73378" title="Link permanente a Politica Regional" rel="bookmark">Politica Regional</a></h3>
				<p class="post-meta"><span>Mar 26, 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/73626#respond" style="display:none;">Cancela comentario</a></small></h3>			<form action="http://www.elregionaldesonora.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='73626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59899027bf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-15" class="widget widget_text"><div class="widget-top"><h4>SE VENDE ROTATIVA GOSS URBANITE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://www.elregionaldesonora.com.mx/?attachment_id=65121" rel="attachment wp-att-65121"><img class="alignright size-medium wp-image-65121" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2017/03/Rotativa-300x234.jpg" alt="" width="300" height="234" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACION ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><img class="alignright size-medium wp-image-58982" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" /></a></div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>REVISTA REGIONAL TV</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.elregionaldesonora.com.mx/wp-content/uploads/2014/09/Portada-RegioTV-Sep2014.jpg"><img class="alignleft size-medium wp-image-43662" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2014/09/Portada-RegioTV-Sep2014-236x300.jpg" alt="Portada RegioTV Sep2014" width="236" height="300" /></a>

</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Encuéntranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tv-Noticias-Informa-230535040660524/?ref=bookmarks&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="linkcat-2" class="widget widget_links"><div class="widget-top"><h4>Enlaces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://www.tecnologiadiaria.com/2009/07/abrir-correo-hotmail-correo.html" title="Hotmail">Hotmail correo</a></li>

	</ul>
</div></div><!-- .widget /-->
</aside>	<div class="clear"></div>
</div><!-- .container /-->
<div class="ads-bottom">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- REGIONAL 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0592469085795539"
     data-ad-slot="8726135799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-4" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Socorrito garcia</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/67382/comment-page-1#comment-235942">¡Maestro de Obregón  Alfredo Ayala Malagon tiene 4 puestos, cobra 4 cheques mientras  otros maestros no tienen trabajo!</a></li><li class="recentcomments"><span class="comment-author-link">Socorrito garcia</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/67382/comment-page-1#comment-235941">¡Maestro de Obregón  Alfredo Ayala Malagon tiene 4 puestos, cobra 4 cheques mientras  otros maestros no tienen trabajo!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://EXPLORER' rel='external nofollow' class='url'>Unaciudadana</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/72767/comment-page-1#comment-235911">¡La peor derrota electoral de  todos los tiempos  para el PRI será el 2018!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hotmail' rel='external nofollow' class='url'>armsndo bojorquez</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/72285/comment-page-1#comment-235853">¡Beltrones será el nuevo presidente de la cámara de diputados federales  en el congreso de la unión en México!</a></li><li class="recentcomments"><span class="comment-author-link">Acsa Vega</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/12384/comment-page-1#comment-235830">Jefe de crédito y cobranza de Elektra Muere infartado en plena vía pública</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>BUSCA POR FECHA</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/04/02" aria-label="Entradas publicadas el 2 April, 2018">2</a></td><td>3</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/04/04" aria-label="Entradas publicadas el 4 April, 2018">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/04/09" aria-label="Entradas publicadas el 9 April, 2018">9</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/04/10" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/04/11" aria-label="Entradas publicadas el 11 April, 2018">11</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/04/12" aria-label="Entradas publicadas el 12 April, 2018">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/04/16" aria-label="Entradas publicadas el 16 April, 2018">16</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2018/04/17" aria-label="Entradas publicadas el 17 April, 2018">17</a></td><td id="today">18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>LO MAS BUSCADO</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://www.elregionaldesonora.com.mx/noticia/tag/abigeato" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 8pt;" aria-label="Abigeato (1 elemento)">Abigeato</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/accidente" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 8pt;" aria-label="Accidente (1 elemento)">Accidente</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alberto-camacho" class="tag-cloud-link tag-link-23 tag-link-position-3" style="font-size: 8pt;" aria-label="Alberto Camacho (1 elemento)">Alberto Camacho</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcalde" class="tag-cloud-link tag-link-24 tag-link-position-4" style="font-size: 11.1111111111pt;" aria-label="Alcalde (2 elementos)">Alcalde</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/alcano" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 8pt;" aria-label="Alcano (1 elemento)">Alcano</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/apoyos" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 8pt;" aria-label="Apoyos (1 elemento)">Apoyos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/asalto" class="tag-cloud-link tag-link-53 tag-link-position-7" style="font-size: 8pt;" aria-label="Asalto (1 elemento)">Asalto</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atacan" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 8pt;" aria-label="Atacan (1 elemento)">Atacan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/atropellado" class="tag-cloud-link tag-link-66 tag-link-position-9" style="font-size: 8pt;" aria-label="Atropellado (1 elemento)">Atropellado</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/ayuntamiento" class="tag-cloud-link tag-link-70 tag-link-position-10" style="font-size: 11.1111111111pt;" aria-label="Ayuntamiento (2 elementos)">Ayuntamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balacera" class="tag-cloud-link tag-link-72 tag-link-position-11" style="font-size: 8pt;" aria-label="Balacera (1 elemento)">Balacera</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/balazos" class="tag-cloud-link tag-link-73 tag-link-position-12" style="font-size: 11.1111111111pt;" aria-label="Balazos (2 elementos)">Balazos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cabildo" class="tag-cloud-link tag-link-84 tag-link-position-13" style="font-size: 8pt;" aria-label="Cabildo (1 elemento)">Cabildo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/cajeme" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 16.2962962963pt;" aria-label="Cajeme (5 elementos)">Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/capturan" class="tag-cloud-link tag-link-92 tag-link-position-15" style="font-size: 8pt;" aria-label="Capturan (1 elemento)">Capturan</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/detienen-a-robacarros" class="tag-cloud-link tag-link-424 tag-link-position-16" style="font-size: 13.1851851852pt;" aria-label="Detienen a robacarros (3 elementos)">Detienen a robacarros</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dia-sin-zapatos" class="tag-cloud-link tag-link-676 tag-link-position-17" style="font-size: 11.1111111111pt;" aria-label="dia sin zapatos (2 elementos)">dia sin zapatos</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/dif-cajeme" class="tag-cloud-link tag-link-152 tag-link-position-18" style="font-size: 11.1111111111pt;" aria-label="Dif Cajeme (2 elementos)">Dif Cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/el-regional" class="tag-cloud-link tag-link-451 tag-link-position-19" style="font-size: 11.1111111111pt;" aria-label="el regional (2 elementos)">el regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/estatal" class="tag-cloud-link tag-link-816 tag-link-position-20" style="font-size: 11.1111111111pt;" aria-label="Estatal (2 elementos)">Estatal</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/guillermo-padres" class="tag-cloud-link tag-link-231 tag-link-position-21" style="font-size: 11.1111111111pt;" aria-label="Guillermo Padrés (2 elementos)">Guillermo Padrés</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/manolo-barro" class="tag-cloud-link tag-link-281 tag-link-position-22" style="font-size: 11.1111111111pt;" aria-label="Manolo Barro (2 elementos)">Manolo Barro</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/muere-en-volcamiento" class="tag-cloud-link tag-link-481 tag-link-position-23" style="font-size: 11.1111111111pt;" aria-label="Muere en volcamiento (2 elementos)">Muere en volcamiento</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/navojoa" class="tag-cloud-link tag-link-299 tag-link-position-24" style="font-size: 13.1851851852pt;" aria-label="Navojoa (3 elementos)">Navojoa</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-cajeme" class="tag-cloud-link tag-link-568 tag-link-position-25" style="font-size: 17.5061728395pt;" aria-label="noticias cajeme (6 elementos)">noticias cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-huatabampo" class="tag-cloud-link tag-link-546 tag-link-position-26" style="font-size: 11.1111111111pt;" aria-label="noticias huatabampo (2 elementos)">noticias huatabampo</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-marzo-2011" class="tag-cloud-link tag-link-580 tag-link-position-27" style="font-size: 11.1111111111pt;" aria-label="noticias marzo 2011 (2 elementos)">noticias marzo 2011</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-obregon" class="tag-cloud-link tag-link-566 tag-link-position-28" style="font-size: 16.2962962963pt;" aria-label="noticias obregon (5 elementos)">noticias obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pan-sonora" class="tag-cloud-link tag-link-590 tag-link-position-29" style="font-size: 13.1851851852pt;" aria-label="noticias pan sonora (3 elementos)">noticias pan sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pri-sonora" class="tag-cloud-link tag-link-567 tag-link-position-30" style="font-size: 11.1111111111pt;" aria-label="noticias pri sonora (2 elementos)">noticias pri sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/noticias-sonora" class="tag-cloud-link tag-link-548 tag-link-position-31" style="font-size: 22pt;" aria-label="noticias sonora (12 elementos)">noticias sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/obregon" class="tag-cloud-link tag-link-306 tag-link-position-32" style="font-size: 13.1851851852pt;" aria-label="Obregon (3 elementos)">Obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/padres" class="tag-cloud-link tag-link-307 tag-link-position-33" style="font-size: 13.1851851852pt;" aria-label="Padres (3 elementos)">Padres</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pei" class="tag-cloud-link tag-link-310 tag-link-position-34" style="font-size: 13.1851851852pt;" aria-label="PEI (3 elementos)">PEI</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policia" class="tag-cloud-link tag-link-315 tag-link-position-35" style="font-size: 13.1851851852pt;" aria-label="policia (3 elementos)">policia</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca" class="tag-cloud-link tag-link-817 tag-link-position-36" style="font-size: 16.2962962963pt;" aria-label="Policiaca (5 elementos)">Policiaca</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cajeme" class="tag-cloud-link tag-link-702 tag-link-position-37" style="font-size: 14.9135802469pt;" aria-label="policiaca cajeme (4 elementos)">policiaca cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cd-obregon" class="tag-cloud-link tag-link-778 tag-link-position-38" style="font-size: 11.1111111111pt;" aria-label="policiaca cd obregon (2 elementos)">policiaca cd obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-obregon" class="tag-cloud-link tag-link-703 tag-link-position-39" style="font-size: 13.1851851852pt;" aria-label="policiaca obregon (3 elementos)">policiaca obregon</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-sonora" class="tag-cloud-link tag-link-626 tag-link-position-40" style="font-size: 17.5061728395pt;" aria-label="policiaca sonora (6 elementos)">policiaca sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/politica-regional" class="tag-cloud-link tag-link-318 tag-link-position-41" style="font-size: 11.1111111111pt;" aria-label="Politica Regional (2 elementos)">Politica Regional</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/pri-cajeme" class="tag-cloud-link tag-link-564 tag-link-position-42" style="font-size: 11.1111111111pt;" aria-label="pri cajeme (2 elementos)">pri cajeme</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/prospero-ibarra" class="tag-cloud-link tag-link-334 tag-link-position-43" style="font-size: 11.1111111111pt;" aria-label="Prospero Ibarra (2 elementos)">Prospero Ibarra</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/regional-de-sonora" class="tag-cloud-link tag-link-599 tag-link-position-44" style="font-size: 11.1111111111pt;" aria-label="regional de sonora (2 elementos)">regional de sonora</a>
<a href="http://www.elregionaldesonora.com.mx/noticia/tag/sonora" class="tag-cloud-link tag-link-377 tag-link-position-45" style="font-size: 14.9135802469pt;" aria-label="Sonora (4 elementos)">Sonora</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Raúl Gaona| Medios Digitales		</div>
				
		<div class="alignleft">
			El Regional de Sonora |Auténtico periodismo a fondo		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.elregionaldesonora.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/tie-scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
</body>
</html>