<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>PGR obtendría 29 órdenes de aprehensión contra exfuncionarios de Padrés</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elregionaldesonora.com.mx/xmlrpc.php" />
<meta property="og:title" content="PGR obtendría 29 órdenes de aprehensión contra exfuncionarios de Padrés"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="* Hasta el momento cuenta con nueve consignaciones, está a la espera de otras 20 en contra de allega..."/>
<meta property="og:url" content="http://www.elregionaldesonora.com.mx/noticia/60734"/>
<meta property="og:site_name" content="El Regional De Sonora | Autentico Periodismo A Fondo"/>
<meta property="og:image" content="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/4-7-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; Feed" href="http://www.elregionaldesonora.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; RSS de los comentarios" href="http://www.elregionaldesonora.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Regional De Sonora | Autentico Periodismo A Fondo &raquo; PGR obtendría 29 órdenes de aprehensión contra exfuncionarios de Padrés RSS de los comentarios" href="http://www.elregionaldesonora.com.mx/noticia/60734/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elregionaldesonora.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.elregionaldesonora.com.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elregionaldesonora.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elregionaldesonora.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elregionaldesonora.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Celebra gobernadora Claudia Pavlovich primer año de gobierno atendiendo ciudadanos' href='http://www.elregionaldesonora.com.mx/noticia/60730' />
<link rel='next' title='Por falsificación de documentos en caso ABC denuncian a ex Gobernador  de Sonora Eduardo Bours y  al ex Procurador estatal Abel Murrieta' href='http://www.elregionaldesonora.com.mx/noticia/60738' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.elregionaldesonora.com.mx/?p=60734' />
<link rel="alternate" type="application/json+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F60734" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elregionaldesonora.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elregionaldesonora.com.mx%2Fnoticia%2F60734&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.elregionaldesonora.com.mx/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<link rel="shortcut icon" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/html5.js"></script>
<script src="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://www.elregionaldesonora.com.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


</style> 


<!-- All in One SEO Pack 2.2.3.1 by Michael Torbert of Semper Fi Web Design[103,184] -->
<meta name="description"  content="* Hasta el momento cuenta con nueve consignaciones, está a la espera de otras 20 en contra de allegados al exgobernador de Sonora La Procuraduría General de la" />

<meta name="keywords"  content="estatal" />

<link rel="canonical" href="http://www.elregionaldesonora.com.mx/noticia/60734" />
<!-- /all in one seo pack -->
</head>
<body id="top" class="single single-post postid-60734 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header full-logo">
						<div class="top-nav">
							<span class="today-date">Miércoles ,  14  septiembre 2016</span>					
				<div class="top-menu"><ul id="menu-td_demo_top" class="menu"><li id="menu-item-42475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42475"><a href="http://www.diariodesonora.com.mx">PERIODICOS HERMANOS DIARIO DE SONORA</a></li>
<li id="menu-item-42476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42476"><a href="http://www.elregionaltvnoticias.com">Y EL REGIONAL TV NOTICIAS</a></li>
<li id="menu-item-42474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42474"><a href="http://www.elregionaldesonora.com.mx">DIRECTOR GENERAL: CATARINO VILLEGAS</a></li>
</ul></div>
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="El Regional De Sonora | Autentico Periodismo A Fondo" href="http://www.elregionaldesonora.com.mx/">
					<img src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Logo-web.png" alt="El Regional De Sonora | Autentico Periodismo A Fondo" /><strong>El Regional De Sonora | Autentico Periodismo A Fondo </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-navegacion" class="menu"><li id="menu-item-41469" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://elregionaldesonora.com.mx">Inicio</a></li>
<li id="menu-item-57529" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/comentarios-de-sonora">Comentarios de Sonora</a></li>
<li id="menu-item-41460" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/policiaca">Policiaca</a></li>
<li id="menu-item-41463" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/local">Local</a></li>
<li id="menu-item-41462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.elregionaldesonora.com.mx/noticia/category/estatal">Estatal</a></li>
<li id="menu-item-41465" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-comentarios-de-cajeme">Comentarios de Cajeme</a></li>
<li id="menu-item-41461" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/politica-regional-2">Política Regional</a></li>
<li id="menu-item-41466" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.elregionaldesonora.com.mx/noticia/category/columna-marea-brava">Marea Brava</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	<center>ANUNCIO<p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- REGIONAL 728X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0592469085795539"
     data-ad-slot="8726135799"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-60734 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">PGR obtendría 29 órdenes de aprehensión contra exfuncionarios de Padrés</span></h1>

				
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/60734" data-text="PGR obtendría 29 órdenes de aprehensión contra exfuncionarios de Padrés" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/60734" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/60734"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->					
					<div id="HOTWordsTxt" name="HOTWordsTxt"><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"df31c01e-f75d-41df-aced-d83578e93943"});var st_type="wordpress3.8.1";</script>
<p style="text-align: justify;"><strong><a href="http://www.elregionaldesonora.com.mx/noticia/60734/4-1522" rel="attachment wp-att-60735"><img class="alignright size-medium wp-image-60735" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/4-7-300x185.jpg" alt="4" width="300" height="185" srcset="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/4-7-300x185.jpg 300w, http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/4-7.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>* Hasta el momento cuenta con nueve consignaciones, está a la espera de otras 20 en contra de allegados al exgobernador de Sonora</strong></p>
<p style="text-align: justify;">La Procuraduría General de la República (PGR) ha obtenido nueve órdenes de aprehensión en contra de colaboradores cercanos al exgobernador panista Guillermo Padrés Elías, además esperan que en las próximas horas Jueces Federales consignen a 20 exfuncionarios públicos que incurrieron en presuntos actos de corrupción.<br />
Darío Figueroa Navarro, delegado estatal de la PGR, destacó que entre los allegados al ex gobernador de Sonora sujetos a proceso penal, figura su tío Francisco Padrés, contra quien un Juzgado de Distrito emitió una orden de arresto por desacato a un mandato judicial.<span id="more-60734"></span><br />
Les informo que la primera orden de aprehensión que obtuvimos fue en contra de Francisco Padrés, tío del exmandatario, pero ahora en total suman nueve órdenes de aprehensión que ha obtenido la Delegación Sonora en contra de exfuncionarios, pero va haber más porque estamos a punto de obtener 20 órdenes de aprehensión”, aseguró Darío Figueroa.<br />
Francisco Padrés Espinoza, de 78 años de edad, se desempeñaba como titular del Registro Público de la Propiedad en Nogales, cuando fue requerido por un Juez de Distrito en Materia Penal para que brindara una información en atención a un mandamiento judicial, al no acatarla se dio vista a la PGR para que iniciara una averiguación previa y el ejercicio de acción penal en su contra por violaciones a la Ley de Amparo, al incurrir en un desacato.<br />
Entre los exfuncionarios que ya han sido consignados, figura Roberto Francisco Ávila Quiroga, exdirector de Auditoría Fiscal del SAT, involucrado en el escándalo de los “moches fiscales” con exención de impuestos y auditorías a modo que generaron un daño patrimonial de mil 700 millones de pesos a la Secretaría de Hacienda; además del exsecretario de Gobierno, Roberto Romero López y su esposa la exdiputada local panista, Mónica Robles Manzanedo, quienes se encuentran prófugos de la justicia.</p>
<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-0592469085795539";
/* Regional Post */
google_ad_slot = "8041374830";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.elregionaldesonora.com.mx/noticia/author/admin" title="Entradas de El Regional" rel="author">El Regional</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.elregionaldesonora.com.mx/noticia/60734" data-text="PGR obtendría 29 órdenes de aprehensión contra exfuncionarios de Padrés" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://www.elregionaldesonora.com.mx/noticia/60734" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.elregionaldesonora.com.mx/noticia/60734"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.elregionaldesonora.com.mx/noticia/60730" rel="prev"><span>Previo: </span> Celebra gobernadora Claudia Pavlovich primer año de gobierno atendiendo ciudadanos</a></div>
			<div class="post-next"><a href="http://www.elregionaldesonora.com.mx/noticia/60738" rel="next"><span>Siguiente: </span> Por falsificación de documentos en caso ABC denuncian a ex Gobernador  de Sonora Eduardo Bours y  al ex Procurador estatal Abel Murrieta</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>NOTICIAS RELACIONADAS</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/60730" title="Link permanente a Celebra gobernadora Claudia Pavlovich primer año de gobierno atendiendo ciudadanos" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/10-6-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Celebra gobernadora Claudia Pavlovich primer año de gobierno atendiendo ciudadanos" title="Celebra gobernadora Claudia Pavlovich primer año de gobierno atendiendo ciudadanos" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/60730" title="Link permanente a Celebra gobernadora Claudia Pavlovich primer año de gobierno atendiendo ciudadanos" rel="bookmark">Celebra gobernadora Claudia Pavlovich primer año de gobierno atendiendo ciudadanos</a></h3>
				<p class="post-meta"><span>Sep 14, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/60677" title="Link permanente a Roban documentos del caso Gisela Peraza" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/8-6-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Roban documentos del caso Gisela Peraza" title="Roban documentos del caso Gisela Peraza" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/60677" title="Link permanente a Roban documentos del caso Gisela Peraza" rel="bookmark">Roban documentos del caso Gisela Peraza</a></h3>
				<p class="post-meta"><span>Sep 13, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/60673" title="Link permanente a Da Gobernadora Pavlovich voz a ciudadanos en acciones de Desarrollo Social" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/4-6-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Da Gobernadora Pavlovich voz a ciudadanos en acciones de Desarrollo Social" title="Da Gobernadora Pavlovich voz a ciudadanos en acciones de Desarrollo Social" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/60673" title="Link permanente a Da Gobernadora Pavlovich voz a ciudadanos en acciones de Desarrollo Social" rel="bookmark">Da Gobernadora Pavlovich voz a ciudadanos en acciones de Desarrollo Social</a></h3>
				<p class="post-meta"><span>Sep 13, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/60669" title="Link permanente a Mas de 13 Millones para Col. Militar SIRM" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/3-6-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Mas de 13 Millones para Col. Militar SIRM" title="Mas de 13 Millones para Col. Militar SIRM" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/60669" title="Link permanente a Mas de 13 Millones para Col. Militar SIRM" rel="bookmark">Mas de 13 Millones para Col. Militar SIRM</a></h3>
				<p class="post-meta"><span>Sep 13, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/60629" title="Link permanente a Premian a Gobernadora Pavlovich por Innovación en Transparencia 2016" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/2-5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Premian a Gobernadora Pavlovich por Innovación en Transparencia 2016" title="Premian a Gobernadora Pavlovich por Innovación en Transparencia 2016" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/60629" title="Link permanente a Premian a Gobernadora Pavlovich por Innovación en Transparencia 2016" rel="bookmark">Premian a Gobernadora Pavlovich por Innovación en Transparencia 2016</a></h3>
				<p class="post-meta"><span>Sep 12, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.elregionaldesonora.com.mx/noticia/60625" title="Link permanente a La paliza a Peña Nieto" rel="bookmark">
						<img width="272" height="125" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/09/1-5-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="La paliza a Peña Nieto" title="La paliza a Peña Nieto" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.elregionaldesonora.com.mx/noticia/60625" title="Link permanente a La paliza a Peña Nieto" rel="bookmark">La paliza a Peña Nieto</a></h3>
				<p class="post-meta"><span>Sep 12, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticia/60734#respond" style="display:none;">Cancela comentario</a></small></h3>				<form action="http://www.elregionaldesonora.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Tu dirección de email no será publicada. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publica Comentario" /> <input type='hidden' name='comment_post_ID' value='60734' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a30e869a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-14" class="widget widget_text"><div class="widget-top"><h4>OOMAPASC</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.elregionaldesonora.com.mx/?attachment_id=59971" rel="attachment wp-att-59971"><img class="alignright size-medium wp-image-59971" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/08/Media20plana20periódico2026.520x2026.720cm20con20rebase1-300x298.jpg" alt="Media%20plana%20periódico%2026.5%20x%2026.7%20cm%20con%20rebase[1]" width="300" height="298" /></a></div>
		</div></div><!-- .widget /--><div id="text-13" class="widget widget_text"><div class="widget-top"><h4>SE VENDE SUBESTACION ELÉCTRICA</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.elregionaldesonora.com.mx/?attachment_id=58982" rel="attachment wp-att-58982"><img class="alignright size-medium wp-image-58982" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/07/Anuncio-1-300x225-300x225.jpg" alt="Anuncio-1-300x225" width="300" height="225" /></a></div>
		</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>Inauguran CHILDREN´S CLUB  “Niños Felices” en Ciudad Obregón		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		
					<iframe width="100%" height="210" src="http://www.youtube.com/embed/TMcRlzVsOwA?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe>
				
		
		
	</div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>REVISTA DIARIO SONORA TV</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Portada-23-Mayo-198x300.jpg"><img class="alignleft size-medium wp-image-43662" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2016/05/Portada-23-Mayo-198x300.jpg" alt="Portada RegioTV Sep2014" width="236" height="300" /></a>


</div>
		</div></div><!-- .widget /--><div id="text-11" class="widget widget_text"><div class="widget-top"><h4>REVISTA REGIONAL TV</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://www.elregionaldesonora.com.mx/wp-content/uploads/2014/09/Portada-RegioTV-Sep2014.jpg"><img class="alignleft size-medium wp-image-43662" src="http://www.elregionaldesonora.com.mx/wp-content/uploads/2014/09/Portada-RegioTV-Sep2014-236x300.jpg" alt="Portada RegioTV Sep2014" width="236" height="300" /></a>

</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Encuéntranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tv-Noticias-Informa-230535040660524/?ref=bookmarks&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-10" class="widget widget_text"><div class="widget-top"><h4>ANUNCIOS</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- regio sidebar y final post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0592469085795539"
     data-ad-slot="7306653390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="linkcat-2" class="widget widget_links"><div class="widget-top"><h4>Enlaces</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://www.tecnologiadiaria.com/2009/07/abrir-correo-hotmail-correo.html" title="Hotmail">Hotmail correo</a></li>

	</ul>
</div></div><!-- .widget /-->
</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="recent-comments-4" class="footer-widget widget_recent_comments"><div class="footer-widget-top"><h4>Comentarios</h4></div>
						<div class="footer-widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Graciela</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/2125/comment-page-1#comment-230065">En distintas colonias de Huatabampo Reniegan del candidato Lamberto Díaz Nieblas</a></li><li class="recentcomments"><span class="comment-author-link">Bertha Gracia</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/4173/comment-page-1#comment-230032">Acribillan a Margarito Montes Parra junto con 14 personas más en Cajeme</a></li><li class="recentcomments"><span class="comment-author-link">Bertha Gracia</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/11887/comment-page-1#comment-230031">Hermosillo trae problemas serios de inseguridad: Abel Murrieta</a></li><li class="recentcomments"><span class="comment-author-link">Bertha Gracia</span> en <a href="http://www.elregionaldesonora.com.mx/noticia/59771/comment-page-1#comment-230030">Aún sin identificar a ejecutado descubierto en fosa clandestina</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.elregionaldesonora.com.mx' rel='external nofollow' class='url'>UN AMIGO</a></span> en <a href="http://www.elregionaldesonora.com.mx/noticia/18319/comment-page-1#comment-229001">En el municipio de Navojoa Detiene PEI a Homicida de Jovencita</a></li></ul></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="calendar-4" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>BUSCA POR FECHA</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/08">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/01" aria-label="Entradas publicadas el 1 September, 2016">1</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/02" aria-label="Entradas publicadas el 2 September, 2016">2</a></td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/05" aria-label="Entradas publicadas el 5 September, 2016">5</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/06" aria-label="Entradas publicadas el 6 September, 2016">6</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/07" aria-label="Entradas publicadas el 7 September, 2016">7</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/08" aria-label="Entradas publicadas el 8 September, 2016">8</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/09" aria-label="Entradas publicadas el 9 September, 2016">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/12" aria-label="Entradas publicadas el 12 September, 2016">12</a></td><td><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/13" aria-label="Entradas publicadas el 13 September, 2016">13</a></td><td id="today"><a href="http://www.elregionaldesonora.com.mx/noticia/date/2016/09/14" aria-label="Entradas publicadas el 14 September, 2016">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-3" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>LO MAS BUSCADO</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.elregionaldesonora.com.mx/noticia/tag/abigeato' class='tag-link-12 tag-link-position-1' title='1 tema' style='font-size: 8pt;'>Abigeato</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/accidente' class='tag-link-13 tag-link-position-2' title='1 tema' style='font-size: 8pt;'>Accidente</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/alberto-camacho' class='tag-link-23 tag-link-position-3' title='1 tema' style='font-size: 8pt;'>Alberto Camacho</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/alcalde' class='tag-link-24 tag-link-position-4' title='2 temas' style='font-size: 11.1111111111pt;'>Alcalde</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/alcano' class='tag-link-29 tag-link-position-5' title='1 tema' style='font-size: 8pt;'>Alcano</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/apoyos' class='tag-link-38 tag-link-position-6' title='1 tema' style='font-size: 8pt;'>Apoyos</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/asalto' class='tag-link-53 tag-link-position-7' title='1 tema' style='font-size: 8pt;'>Asalto</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/atacan' class='tag-link-58 tag-link-position-8' title='1 tema' style='font-size: 8pt;'>Atacan</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/atropellado' class='tag-link-66 tag-link-position-9' title='1 tema' style='font-size: 8pt;'>Atropellado</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/ayuntamiento' class='tag-link-70 tag-link-position-10' title='2 temas' style='font-size: 11.1111111111pt;'>Ayuntamiento</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/balacera' class='tag-link-72 tag-link-position-11' title='1 tema' style='font-size: 8pt;'>Balacera</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/balazos' class='tag-link-73 tag-link-position-12' title='2 temas' style='font-size: 11.1111111111pt;'>Balazos</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/cabildo' class='tag-link-84 tag-link-position-13' title='1 tema' style='font-size: 8pt;'>Cabildo</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/cajeme' class='tag-link-87 tag-link-position-14' title='5 temas' style='font-size: 16.2962962963pt;'>Cajeme</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/capturan' class='tag-link-92 tag-link-position-15' title='1 tema' style='font-size: 8pt;'>Capturan</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/detienen-a-robacarros' class='tag-link-424 tag-link-position-16' title='3 temas' style='font-size: 13.1851851852pt;'>Detienen a robacarros</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/dia-sin-zapatos' class='tag-link-676 tag-link-position-17' title='2 temas' style='font-size: 11.1111111111pt;'>dia sin zapatos</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/dif-cajeme' class='tag-link-152 tag-link-position-18' title='2 temas' style='font-size: 11.1111111111pt;'>Dif Cajeme</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/el-regional' class='tag-link-451 tag-link-position-19' title='2 temas' style='font-size: 11.1111111111pt;'>el regional</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/estatal' class='tag-link-816 tag-link-position-20' title='2 temas' style='font-size: 11.1111111111pt;'>Estatal</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/guillermo-padres' class='tag-link-231 tag-link-position-21' title='2 temas' style='font-size: 11.1111111111pt;'>Guillermo Padrés</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/manolo-barro' class='tag-link-281 tag-link-position-22' title='2 temas' style='font-size: 11.1111111111pt;'>Manolo Barro</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/muere-en-volcamiento' class='tag-link-481 tag-link-position-23' title='2 temas' style='font-size: 11.1111111111pt;'>Muere en volcamiento</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/navojoa' class='tag-link-299 tag-link-position-24' title='3 temas' style='font-size: 13.1851851852pt;'>Navojoa</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/noticias-cajeme' class='tag-link-568 tag-link-position-25' title='6 temas' style='font-size: 17.5061728395pt;'>noticias cajeme</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/noticias-huatabampo' class='tag-link-546 tag-link-position-26' title='2 temas' style='font-size: 11.1111111111pt;'>noticias huatabampo</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/noticias-marzo-2011' class='tag-link-580 tag-link-position-27' title='2 temas' style='font-size: 11.1111111111pt;'>noticias marzo 2011</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/noticias-obregon' class='tag-link-566 tag-link-position-28' title='5 temas' style='font-size: 16.2962962963pt;'>noticias obregon</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pan-sonora' class='tag-link-590 tag-link-position-29' title='3 temas' style='font-size: 13.1851851852pt;'>noticias pan sonora</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/noticias-pri-sonora' class='tag-link-567 tag-link-position-30' title='2 temas' style='font-size: 11.1111111111pt;'>noticias pri sonora</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/noticias-sonora' class='tag-link-548 tag-link-position-31' title='12 temas' style='font-size: 22pt;'>noticias sonora</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/obregon' class='tag-link-306 tag-link-position-32' title='3 temas' style='font-size: 13.1851851852pt;'>Obregon</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/padres' class='tag-link-307 tag-link-position-33' title='3 temas' style='font-size: 13.1851851852pt;'>Padres</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/pei' class='tag-link-310 tag-link-position-34' title='3 temas' style='font-size: 13.1851851852pt;'>PEI</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/policia' class='tag-link-315 tag-link-position-35' title='3 temas' style='font-size: 13.1851851852pt;'>policia</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/policiaca' class='tag-link-817 tag-link-position-36' title='5 temas' style='font-size: 16.2962962963pt;'>Policiaca</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cajeme' class='tag-link-702 tag-link-position-37' title='4 temas' style='font-size: 14.9135802469pt;'>policiaca cajeme</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-cd-obregon' class='tag-link-778 tag-link-position-38' title='2 temas' style='font-size: 11.1111111111pt;'>policiaca cd obregon</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-obregon' class='tag-link-703 tag-link-position-39' title='3 temas' style='font-size: 13.1851851852pt;'>policiaca obregon</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/policiaca-sonora' class='tag-link-626 tag-link-position-40' title='6 temas' style='font-size: 17.5061728395pt;'>policiaca sonora</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/politica-regional' class='tag-link-318 tag-link-position-41' title='2 temas' style='font-size: 11.1111111111pt;'>Politica Regional</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/pri-cajeme' class='tag-link-564 tag-link-position-42' title='2 temas' style='font-size: 11.1111111111pt;'>pri cajeme</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/prospero-ibarra' class='tag-link-334 tag-link-position-43' title='2 temas' style='font-size: 11.1111111111pt;'>Prospero Ibarra</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/regional-de-sonora' class='tag-link-599 tag-link-position-44' title='2 temas' style='font-size: 11.1111111111pt;'>regional de sonora</a>
<a href='http://www.elregionaldesonora.com.mx/noticia/tag/sonora' class='tag-link-377 tag-link-position-45' title='4 temas' style='font-size: 14.9135802469pt;'>Sonora</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Raúl Gaona| Medios Digitales		</div>
				
		<div class="alignleft">
			El Regional de Sonora |Auténtico periodismo a fondo		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
<div style="position: absolute; top: 0px; left: -6500px;">Bookmakers bonuses with <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/">www</a> gbetting.co.uk site.</div></div><!-- .Footer bottom -->
<script src="http://ads46355.hotwords.com.mx/show.jsp?id=46355&cor=F50A0A"></script><script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.elregionaldesonora.com.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-content/themes/regional2014/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.elregionaldesonora.com.mx/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>